Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clim.. c'est la saison - souci de froid

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Clim.. c'est la saison - souci de froid

Prévenir les modérateurs en cas d'abus 
Gon50jb
Invité
  1. Posté le 09/07/2016 à 20:07:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

un einième sujet sur les clims.
A mon taf, je viens de faire une recharge de clim (il manquait 100 g, et elle s'était mise en sécurité, pour éviter de flinguer le circuit condenseur, compresseur)
La recharge étant faite, je retrouvais enfin ma précieuse clim ! Avec un froid bien piquant

Mais depuis hier... Le froid, n'est pas froid, mais pas plus que frais, et pas trop de différence par rapport à quand elle est éteinte.. Parfois, l'instant de quelques secondes, le froid revient, et repart...C'est limite s'il fait pas plus frais dehors que dans la bagnole... Pas de souci par contre, au niveau du chaud... c'est un chaud de Sauna.

Alors avant de rappeler mes p'tits collègues Lundi (étant en vacances) j'essaye de voir s'il y a pas un souci "réparable" facilement. J'entends bien le "clac" quand j'enclenche la clim. Pas de fusible de cramé, MAIS j'ai remarqué qu'il n'y avait pas de flaque d'eau sous la bagnole depuis hier..
Avez vous une idée ? :??: ;)

Merci d'avance

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/07/2016 à 23:23:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
il faut regarder si ton compresseur de clim embraye lorsque tu mets la clim en route


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 09/07/2016 à 23:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourtant mon collègue a vérifié, il a dit qu'il était en très bon état (c'est le genre de chose qu'on vérifie au boulot, fuites, etc...)
Je peux vérifier ça comment stp ?

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/07/2016 à 23:45:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai pas dit qu'il était défectueux, j'ai simplement conseillé de regarder s'il embrayait bien

parce que si tu n'as pas de froid, et si tu n'as pas de condensation qui coule sous la voiture, pour moi, c'est que le compresseur n'embraye pas

il faut repérer ton compresseur de clim (normalement il est tout en bas de ton moteur, entraîné par la courroie d'accessoires, sous l'alternateur)

la partie entrainée par la courroie, c'est une poulie folle, elle tourne dans le vide
cette poulie folle est équipée d'un électro-aimant qui, lorsqu'il est activé, entraine l'axe du compresseur et ainsi fait produire du froid

il faut bien regarder dans l'axe du compresseur si le "plateau" central se met à tourner quand on appuie sur le bouton de la clim (ou en mettant sur "auto" )

il vaut mieux démarrer le moteur, aller voir dans le compartiment moteur et demander à quelqu'un de mettre en route la clim pendant que tu regardes le compresseur

poulie et embrayage climVoir l'image en grand0 vote


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 10/07/2016 à 11:37:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci

Et s'il n'embraye pas, je suis dans le pétrin, c'est bien ça ? :D

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/07/2016 à 22:32:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
s'il n'embraye pas, c'est peut être parce qu'il n'y a pas assez de gaz, ou qu'il y en a trop !

tu as vérifié s'il embraye ?
Message édité par caloumthai le 10/07/2016 à 22:32:53

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2016 à 14:20:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut , je me permet d'ecrire sur ce post pour éviter de créer encore un sujet de clim .. apparemment personne ne poste le dénouement de leur problème :non:

Donc voilà j'ai exactement les mêmes symptômes que décrit par Gonjoe ,à savoir que je n'ai pas de froid à part un air ambient légèrement frais par moment . J'ai fait recharger la clim , il y a trois mois et depuis ça fonctionnait impecc,mais là plus rien .

le compresseur embraye ,le ventilo moteur tourne , le pulseur réagit correctement à la demande de température mais pas de froid :non:

Par contre j'entends un souffle bizarre dans les aérateurs :??:
Message cité 1 fois

---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 12/08/2016 à 17:31:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pour savoir si il embraye a froid le matin le régime moteur est un poil plus bas avec clim engager.


---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 12/08/2016 à 17:44:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lougreg a écrit :

Salut , je me permet d'ecrire sur ce post pour éviter de créer encore un sujet de clim .. apparemment personne ne poste le dénouement de leur problème :non:

Donc voilà j'ai exactement les mêmes symptômes que décrit par Gonjoe ,à savoir que je n'ai pas de froid à part un air ambient légèrement frais par moment . J'ai fait recharger la clim , il y a trois mois et depuis ça fonctionnait impecc,mais là plus rien .

le compresseur embraye ,le ventilo moteur tourne , le pulseur réagit correctement à la demande de température mais pas de froid :non:

Par contre j'entends un souffle bizarre dans les aérateurs :??:
Afficher plus
Afficher moins



coucou

tu le vois bien embrayer quand le moteur tourne ?
il reste embrayé pendant plusieurs minutes ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 12/08/2016 à 18:16:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
faudrait savoir aussi si ton pulseur d'air fonctionne correctement quand la clim est engager .
Message édité par ethan260174 le 12/08/2016 à 18:21:41

---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2016 à 20:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour répondre aux deux en même temps , oui le compresseur reste embrayé tout le temps , la clim souffle bien mais toujours de l'air ambiant.


Et oui le régime moteur change quand j'actionne la clim
Message édité par lougreg le 12/08/2016 à 20:36:38

---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 12/08/2016 à 20:42:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
clim auto comme moi je suppose sur mon picasso 1.8 16v , il doit y avoir un souci coter capteur de température .le recyclage en fonction ? si afficheur électronique le mètre sur 14 degré voir .
Message édité par ethan260174 le 12/08/2016 à 20:47:04

---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2016 à 20:53:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui clim auto , et sur 14 degrès pas de changement , je sais que quand on demande ça le compresseur doit réagir . En mode recyclage ,nada rien ne fonctionne !!!
Comme j'ai dit plus haut ,la soufflerie émet un drôle de bruit au démarrage , vous allez rire ,mais on dirait une locomotive :D . Ensuite le souffle est bizarre comme une impression de vide (si vous comprenez )
Message édité par lougreg le 12/08/2016 à 20:54:49

---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Publicité

cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 12/08/2016 à 20:55:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
toute les vitesse fonctionne sur le pulseur ? .


---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 12/08/2016 à 20:59:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi je changerais de pulseur d'air pour un occase voir.


---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2016 à 21:09:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il est neuf , car l'ancien m' a cramé le neimann . J'ai même installé le fameux relais entre neimann et BSI pour éviter que ça recommence .
Le pulseur réagit correctement quand de 20 je lui demande 18 , la vitesse de soufflerie augmente .


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 12/08/2016 à 21:15:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tout sa fonctionne correctement ,le capteur semble faire son boulot vue que la vitesse varie .moi quand je met auto le pulseur se met a fond et vous ?. si tout est ok je retournerais faire revérifier la charge clim au qu'as ou.
Message édité par ethan260174 le 12/08/2016 à 21:16:04

---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2016 à 21:19:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui exactement pareil , je vais retourner voir pour la recharge , avant de recharger ils doivent verifier qu'il n'y ai pas de fuite ......


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 12/08/2016 à 21:23:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dans les centre auto c'est vite fait au suivant .


---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2016 à 21:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c est pour ça , je suis aller chez N...auto la première fois et ça a été plié en 45 minutes :??: Donc la je pense que je vais me tourner vers un petit agent Citroën pas loin de chez moi.


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 12/08/2016 à 22:40:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
coucou

on a eu un problème similaire en sous-section XM, c'était le détendeur qui était bouché !

Probleme clim citroen xm

 :jap:
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/08/2016 à 01:05:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

coucou

on a eu un problème similaire en sous-section XM, c'était le détendeur qui était bouché !

Probleme clim citroen xm

 :jap:
Afficher plus
Afficher moins



Merci je vais regarder ce sujet ,pour voir les similitudes ..


Bon après lecture c'est vrai que ça pourrait venir de là .Est-ce qu'il n'y aurait que cette pièce à changer (avec les joints bien sûr) ?

Message édité par lougreg le 13/08/2016 à 09:17:52

---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/08/2016 à 17:17:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Séance vérif cet après midi : donc
- compresseur embraye et reste embrayé

- ventilo moteur tourne
- pulseur réagit correctement à la demande de température
- capteur température intérieure contrôlé

et toujours bruit de vide dans les aérateurs , par contre j'ai enlevé les bouchons de remplissage de clim et des petites bulles sont apparues :??:
j'ai appuyé sur les valves et du gaz s'en est échappé donc il doit en resté un peu .

J 'aurai bien envie d'essayer le produit easyklima à savoir recharge et neutralisant de fuite comme evoqué par Caloumthai dans un autre post :D
Vu l'âge de la voiture et le kilométrage ,je ne vais pas m'alourdir de grosses factures de garage maintenant , sachant que d'ici un ou deux ans ce picasso finira ces jours comme voiture de boulot .

Qu'en pensez vous ?
Message cité 1 fois
Message édité par lougreg le 14/08/2016 à 17:18:29

---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 14/08/2016 à 20:29:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
des-fois les pièces d’occases sa le fait . sa alourdi un peut moins le budget réparation .


---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/08/2016 à 08:06:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lougreg a écrit :

Séance vérif cet après midi : donc
- compresseur embraye et reste embrayé

- ventilo moteur tourne
- pulseur réagit correctement à la demande de température
- capteur température intérieure contrôlé

et toujours bruit de vide dans les aérateurs , par contre j'ai enlevé les bouchons de remplissage de clim et des petites bulles sont apparues :??:
j'ai appuyé sur les valves et du gaz s'en est échappé donc il doit en resté un peu .

J 'aurai bien envie d'essayer le produit easyklima à savoir recharge et neutralisant de fuite comme evoqué par Caloumthai dans un autre post :D
Vu l'âge de la voiture et le kilométrage ,je ne vais pas m'alourdir de grosses factures de garage maintenant , sachant que d'ici un ou deux ans ce picasso finira ces jours comme voiture de boulot .

Qu'en pensez vous ?
Afficher plus
Afficher moins




bonjour

aucun intérêt, tu as assez de gaz dans le circuit, sinon ton compresseur n'embrayerait pas

- ton pulseur de ventilation a-t-il été remplacé ?
- ta ventilation n'est-elle pas en position "recyclage d'air" ?
- ton filtre déshydrateur dispose-t-il d'un "oeilleton" : si oui, vois tu des bulles passer à l'intérieur quand ta clim est en marche ?

Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2016 à 20:37:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :



bonjour

aucun intérêt, tu as assez de gaz dans le circuit, sinon ton compresseur n'embrayerait pas

- ton pulseur de ventilation a-t-il été remplacé ?
- ta ventilation n'est-elle pas en position "recyclage d'air" ?
- ton filtre déshydrateur dispose-t-il d'un "oeilleton" : si oui, vois tu des bulles passer à l'intérieur quand ta clim est en marche ?
Afficher plus
Afficher moins




Bonsoir ,
alors pulseur quasi neuf changé en 2014 suite brûlure faisceau neimann , la ventilation n'est pas en recyclage ,et après verif cet après-midi je n'ai pas d'oeilleton pour voir quoi que ce soit sur le déshidrateur!!!

Sinon j'avais les mêmes symptômes en juin et après avoir fait une recharge cela a refonctionné jusqu'à maintenant donc je suis perdu là :int: :int: :int:


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 16/08/2016 à 20:43:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bin si sa fonctionné après remplissage clim c'est qu'il y a fuite et la pas assez de pression.c'est mon avis .
Message cité 1 fois

---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2016 à 21:14:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ethan260174 a écrit :

bin si sa fonctionné après remplissage clim c'est qu'il y a fuite et la pas assez de pression.c'est mon avis .
Afficher plus
Afficher moins

Ben ça serait aussi mon avis mais apparemment quand il n'y a plus de gaz ,le compresseur ne colle pas !!! et moi tout fonctionne sauf le froid .

Dans la logique c'est le détendeur qui donne le froid ,donc je l'incriminerai en premier ,mais pourquoi après recharge cela refonctionne ?


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 16/08/2016 à 21:21:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bin si il y a une soupape et qu'il y a pas assez de pression sa bouge pas. c'est juste mon avis.moi je retournerai voir le centre auto voir combien il reste de gaz .
Message édité par ethan260174 le 16/08/2016 à 21:21:56

---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2016 à 18:25:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut des news :
Petit retour chez N*****o ,et là c'est bizarre ils me disent que le circuit a une fuite sachant que la première fois avec les mêmes symptômes il n'y avait pas de fuite ??? Je monte légèrement le ton en disant que c'est absurde d'avoir rechargé une clim en seulement une petite demi-heure sans avoir fait une réelle mise sous-pression .
Et hop le gentil Monsieur me rembourse la prestation d'il ya deux mois et me dit "Désolé nous n'avons rien pour la recherche de fuite !! , il vous faudra aller au garage ! "

Donc voilà j'ai réellement une fuite mais bon faut la trouver , à suivre.....


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 29/08/2016 à 18:47:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
injecter un produit de couleur je pence .


---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/06/2017 à 10:49:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello les amis , de retour avec cette satanée clim !!!
depuis l'été dernier j'avais abandonné les recherches .


C'est la saison , donc je retourne chez citroën faire une recharge avec traceur : verdict pas de fuite , circuit de clim impeccable , mais ......

et oui il y a un "mais" : COMPRESSEUR de clim qui ne déclenche pas !!!!!

Donc j'entreprends les recherches à la maison .
alors j'ai bien 14, 3 v à la prise du compresseur , la sonde intérieure température fonctionne , le pulseur réagit à la montée ou à la baisse de température demandée , le motoventilateur tourne également à la mise en marche .
Maintenant j'ai envoyé directement le jus au compresseur mais je l'ai fait avec une autre batterie et moteur arrêté : est-ce correct ou pas ?

et d'après les symptômes et toutes les pistes recherchées est-ce bien le compresseur ?


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/06/2017 à 20:44:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La suite , relais de bsi qui fonctionne et ensuite test de l'ampoule en lieu et place du compresseur : ça fonctionne .

Donc j'ai récupéré un electro-aimant de compresseur et je vais me lancer pour le remplacer . Qui ne tente rien n'a rien ...


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/06/2017 à 18:42:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors voilà problème résolu , c'etait bien l'electro aimant .Le nouveau a été récupérer sur une 307 ,la prise n'est pas la même mais ça c'est qu'un détail .
Montage hier , et test aujourd'hui ,toute la journée avec la clim et c'est bon l'air frais quand il fait 32 dehors !!!!

Pour info , j'ai suivi ce tuto pour effectuer le remplacement de la pièce:
Économisez 1000€, réparez votre compresseur de clim Picasso HDi 90

Auparavant j'avais testé à l'ohmmètre ,mon electro aimant(aucune conductivité) , mis une ampoule de phare sur la prise du compresseur (soit cet electro-aimant )pour bien tester le voltage avec intensité venant du BSI.

J'espère que cela servira à d'autres avant de dépenser des sommes conséquentes pour un compresseur soi-disant HS alors que c'est juste l'embrayage de celui-ci.
Message édité par lougreg le 09/06/2017 à 18:43:49

---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2018 à 14:06:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hep , me revoilà avec encore la clim ...
Elle a fonctionné deux mois cet été puis après une odeur dégueulasse dans l'habitacle plus rien ...

qui dit odeur dit fuite de gaz ...
La derniere recharge s'est faite avec un traceur donc démontage pour trouver ;)

j'ai démonté la console centrale et voilà la fuite :

p1120415

la fuite commence là haut (première flèche rouge ) au niveau du détendeur et fini en bas du bloc clim (deuxième flèche rouge )

Je pense donc en premier lieu à changer le détendeur mais bon voilà comment fait-on pour le sortir ? je pense qu'il faut démonter le tableau de bord
et par la même occasion changer l'evaporateur ?

vos avis ?


---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème Fap xsara Picasso 1.6 110 2
fermeture centralisée 1
Recherche de références de pièces XSARA PICASSO 11
problème ouverture centralisée xsara picasso 2003 2
Tableau de bord abîmé 9