Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage

Prévenir les modérateurs en cas d'abus 
JWD49kh
Invité
  1. Posté le 05/08/2016 à 13:48:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, G un soucis avec mon 2.0 HDI (avec poire d'amorçage) qui ne démarre plus et pourtant la veille ça roulait très bien. Révision complète ya 2mois (tous les filtres,courroie distribution, bougies préchauffage,traitement gazole au bac) Après un diag :défaut pression, le mécano me dit soi le capteur du rail siemens ou la pompe HP.
Je remplace le capteur et toujours pas de démarrage. Pas de bulles dans le circuit. Mon mécano me dit qu'il faut effacer le code erreur au boîtier. J'attends son passage.
Comment puis-je tester le capteur ?
SOS quelqun peu m'aider SVP ?

Sujets relatif
Profil : Routard confirmé
collant
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/10/2016 à 02:36:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt JWD , fuite de gas oïl sur pompe ou sur le circuit , ça désamorce et ca ne démarre plus
 :ange:

Volvo S60 D5 de 2002 et Berlingo 2.0 hdi de 200
Profil : Vétéran confirmé
stiflerdu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/11/2016 à 23:06:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Test les retour de gasoil au niveau des injecteurs.

C'est peut etre un injecteur qui reste ouvert et donc la pression ne monte pas dans le rail.

Si quand tu test les retour il y' en a un qui débite beaucoup plus, change le.


---------------
volvo S60 D5 2002 noire interieur cuir beige jante alu 17".
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage 1
Amortisseur Avant 5
rta gratuit sur www.auto-technique.fr ? 6
Biellette / rotule de direction berlingo 2
probleme de démarage berlingo 11