Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

préchauffage berlingo

 

Il y a 531 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

préchauffage berlingo

Prévenir les modérateurs en cas d'abus 
Mimi02600
Profil : Nouveau membre
mimi02600
  1. Posté le 28/10/2016 à 17:56:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, j'ai un petit (j'espère) problème avec mon berlingo de 1999 moteur dw8. Je me suis retrouvé sans préchauffage, du jour au lendemain, sans signe avant coureurs. Lorsque je tourne la clef pour activer le préchauffage, un claque inhabituel se fait entendre dans le boitier de préchauffage. Je l'ai donc changer. Toujours ce même bruit avec le nouveau. Et toujours aucun préchauffage. Le voyant de préchauffage et s'éteint aussi sec. Pouvez vous m éclairait s'il vous plaît? Sa pourrais donc être les bougies de préchauffage? Merci d'avance pour vos réponses

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/10/2016 à 19:06:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,en branchant une batterie en parallele,le probleme est tjs present?
Ou mesure la tension pendant la phase demarrage,ça ne doit pas descendre sous les 10v.
Il faut aussi verifier la masse qui se branche sur la boite de vitesses.
Message édité par david60350 le 29/10/2016 à 07:08:07

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Profil : Nouveau membre
mimi02600
  1. Posté le 28/10/2016 à 20:00:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand je tourne la clef pour mettre en route, la voiture cherche mais on voit bien que le moteur est froid et n'arrive pas à se lancer

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/10/2016 à 20:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le voyant s'allume apparemment,j'avais mal lu,non?
Si oui,debranche la sonde de temperature juste pour essai.


Prechauffe aussi 2 ou 3 fois pour essai.
Message édité par david60350 le 28/10/2016 à 20:06:04

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Profil : Nouveau membre
mimi02600
  1. Posté le 28/10/2016 à 19:55:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, j'ai un petit (j'espère) problème avec mon berlingo de 1999 moteur dw8. Je me suis retrouvé sans préchauffage, du jour au lendemain, sans signe avant coureurs. Lorsque je tourne la clef pour activer le préchauffage, un claque inhabituel se fait entendre dans le boitier de préchauffage. Je l'ai donc changer. Toujours ce même bruit avec le nouveau. Et toujours aucun préchauffage. Le voyant de préchauffage et s'éteint aussi sec. Pouvez vous m éclairait s'il vous plaît? Sa pourrais donc être les bougies de préchauffage? Merci d'avance pour vos réponses

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/10/2016 à 06:55:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les sujets suivant ont été fusionnés à ce sujet par Caloumthai
  • préchauffage berlingo


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
  1. config
dof45
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/10/2016 à 19:52:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir mimi02600,

J'ai eu un problème similaire sur mon Berlingo de 1998 et qui est résolu depuis, regarde ce lien, j'espère qu'il t’aidera !!!
Temporisation de préchauffage des bougies sur berlingo 1.9 D de 1998
Cordialement
dof45

Profil : Nouveau membre
mimi02600
  1. Posté le 31/10/2016 à 07:30:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci. Donc si j'ai bien compris sa peut être aussi un problème de contact de mauvais contact de fil?

Profil : Nouveau membre
mimi02600
  1. Posté le 01/11/2016 à 09:46:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou bien tout simplement les bougies de préchauffage?

Profil : Membre confirmé
  1. config
dof45
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/11/2016 à 21:24:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aussi !!!!!!!!!!! et pour ça il va falloir commencer à vérifier !!!!

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/11/2016 à 07:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,un conseil,rend toi dans un garage.


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Console berlingo 13
Controler son Berlingo avant achat / utilisation 1
Freins tambour AR 4
le voyant antipollution s allume et s éteint sur un berlingo 19 D de 19
échangeur sur berlingo 1.9 D 2