Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne soufflerie de ventilation Berlingo phase 1 type MF 1.9 D

 

Il y a 79 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne soufflerie de ventilation Berlingo phase 1 type MF 1.9 D

Prévenir les modérateurs en cas d'abus 
father77
Profil : Nouveau membre
father77
Marques - succès bronze sujets
  1. Posté le 19/11/2016 à 20:06:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, je possède un Citroën Berlingo (sans clim) de 07/1997, 1.9 D type MFDJYF, 7 CV fiscaux et 68 CV réels.

Ma soufflerie de ventilation ne fonctionne pas. :non:
Tout d'abord, j'ai vérifié et contrôlé :
- tous les fusibles (compartiment moteur et habitacle)
- tous les relais, ( on entend bien le petit clic de connexion)
- le moteur de la soufflerie (en direct +- avec une batterie)
- la résistance de chauffage (en direct avec une batterie)
- la commande de variateur de chauffage

Malgré ça , le moteur de soufflerie ne fonctionne pas.J'ai vu dans un tuto sur un autre site que quelqu'un parlait de " la prise d’accessoire du neiman " Savez-vous ce que c'est ? :??:


Auriez-vous d'autres information sur le sujet?

Je vous remercie de votre aide :jap:
Cordialement,

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/11/2016 à 21:15:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

ton neiman comporte normalement trois prises :
une noire, une marron et une grise

tu débranches la prise marron, et tu réalises un shunt à l'aide d'un câble électrique de bon diamètre entre les deux bornes de la prise marron (côté véhicule, hein, pas côté neiman)

tu démarres la voiture et tu vérifies si ta ventilation fonctionne

si ça fonctionne, c'est bien la partie électrique de ton neiman qui est en cause

attention, il ne faut pas laisser le shunt en place ;)

Si tel est le cas, il te reste alors plusieurs solutions :

- remplacer le neiman, soit par un adaptable (a priori peu qualitatif), soit par un neiman d'origine (neuf ou d'occasion)

- soit ne remplacer que la partie électrique du neiman en prélevant une autre partie électrique sur un autre neiman de la même marque que le tien (Simplex ou Valeo, c'est gravé là où tu introduis ta clé), ce qui te permet de conserver ta clé d'origine

- soit installer un relais de puissance (il faut mieux du 60/70 Ampères) pour épauler/remplacer le contact défaillant de la prise marron sur ton neiman d'origine


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
father77
Marques - succès bronze sujets
  1. Posté le 20/11/2016 à 07:56:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je te remercie vivement pour ta réponse et tes conseils avisés.Je vais voir çà ce matin et je reviendrais vers toi pour te dire le résultat.
A bientôt, bon dimanche.

Publicité

Profil : Nouveau membre
father77
Marques - succès bronze sujets
  1. Posté le 20/11/2016 à 10:06:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens vers toi comme convenu.Hélas ma soufflerie ne fonctionne pas.J ai shunté les bornes de la prise marron côté voiture comme tu me l as précisé mais rien ne passe. J ai vu par de petites étincelles au il y avait du courant, c est tout.je ne sais plus quoi faire suis un peu désespéré ! !

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/11/2016 à 11:11:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as bien démarré ton moteur après avoir fait le shunt ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Profil : Nouveau membre
father77
Marques - succès bronze sujets
  1. Posté le 20/11/2016 à 12:08:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui,oui absolument.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/11/2016 à 12:11:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon, bin la dernière solution, puisque tu as vérifié tout le reste, c'est peut être les cosses qui se branchent sur le pulseur, qui se seraient dilatées et qui ne laisseraient pas passer l'intensité nécessaire...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
father77
Marques - succès bronze sujets
  1. Posté le 20/11/2016 à 15:42:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J ai contrôlé à nouveau le moteur de soufflerie avec une batterie en direct , il fonctionne bien. J ai regardé les cosses que j ai resserrées.Sans doute ai-je mal contrôlé la commande chauffage? Comment ferais-tu, toi?
Je rappelle que je n ai pas de clim.C est un bouton à quatre positions .
Encore merci

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/11/2016 à 16:46:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement je l'ignore...

Tu es certain que le module est bon ?
Pareil, tu as vérifié TOUS tes fusibles ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
father77
Marques - succès bronze sujets
  1. Posté le 20/11/2016 à 17:17:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le module j ai testé il y a du jus et les contacts se font bien.J ai même essayé avec un autre module que j ai acheté ( pour rien) garanti un an.
Ma résistance fonctionne car elle chauffe quand je laisse tourner.
Peut être doit il s agir du câble rouge et le noir qui alimentent le moteur de soufflerie?
J ai vérifié un à un tous les fusibles des deux boîtes...

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/11/2016 à 19:41:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah là, je ne vois pas, je ne pense pas que les câbles soient défaillants...

le shunt, tu l'as fait avec un câble de bon diamètre (il y a pas mal d'intensité qui passe à ce niveau là) ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
father77
Marques - succès bronze sujets
  1. Posté le 20/11/2016 à 21:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui un diamètre important.je m y remets et te tiens au courant.
Bonne soirée

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/11/2016 à 21:11:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
après, bin, je ne vois plus... [:radamanthis:3]
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 03/10/2019 à 14:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

après, bin, je ne vois plus... [:radamanthis:3]
Afficher plus
Afficher moins


bonjour j'ai un peu pres le meme probleme sur mon berlingo 1.9d sans clim, ma commande de chauffage fonctionne pas, seulement la 4ieme position 😂
vous seriez d'où pourrait provenir le probleme ?

merci a vous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Résistance chauffage (ss clim) Berlingo 07/97. 68cv. 1.9 D 2
siége avant gauche berlingo phase 1 1
PROBLEME ALLUMAGE AUTO TABLEAU DE BORD 3
Enlever micro taches de peintures blanches sur carrosserie 5
Centralisation berlingo phase 2 4