Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Démarrage ax 1.5 d

 

Il y a 46 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage ax 1.5 d

Prévenir les modérateurs en cas d'abus 
Bar25xl
Invité
bar25xl
  1. Posté le 15/12/2016 à 20:22:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.
Je possède une ax 1.5d que j'ai acheté au mois d'août.
Depuis qql temps grosses galères pour démarrer.
C'est été le voyant restait allumé longtemps ( 15/20 secondes environ). Maintenant 5 secondes.
Il me faut insister, insister, insister....

J'ai d'abord penser à une fuite de GO.
J'ai pas de bulles d'air dans le circuit.

4 bougies de prechauffage neuves. Toujours pareil.

Boîtier de prechauffage neuf. Pareil.

Je sèche et je ne sais plus

À L'AIDE !!!!

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/12/2016 à 09:29:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
Il faut verifier si les bougies sont alimentees.

Prechauffe 2 ou 3 fois.

Le prechauffage depend de la temperature du liquide de refroidissement donc peut-être à voir aussi du côté de la sonde temperature.

Tente de pomper sur la poire avant de demarrer.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
bar25xl
  1. Posté le 18/12/2016 à 23:27:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci.
J'ai 10.7 volt aux bougies.
J'ai beau préchauffer 10 fois c'est pareil.
Même en mettant un câble direct des bougies au + batterie.
Elle se trouve où la sonde ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pièces Berlingo 2003 1
bruit au demarrage c4 hdi 150 7
C4 : joint injecteur 13
mon evasion ne ferme plus 0
citroen xantia 1.8i 1994 0