Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mon picasso ne demarre plus après changement autoradio

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mon picasso ne demarre plus après changement autoradio

Prévenir les modérateurs en cas d'abus 
Gui35tg
Invité
gui35tg
  1. Posté le 18/01/2017 à 20:32:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

J'ai voulu changer autoradio dans mon xsara picasso 1.6 hdi 2007 est celui ne démarre plus alor qui démarrer avant de changer autoradio

Voici après passage à la valise

po

pm

Quelqun peux me dire à quoi cela correspond ?

Merci à vous
Message édité par Gui35tg le 18/01/2017 à 20:35:55
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
Voir le message dans son contexte...
 
Sujets relatif
Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/01/2017 à 20:49:58  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Salut,as-tu au moins verifier les fusibles avec un multimetre?
As-tu rebrancher l'ancien poste?
Ta voiture est multiplexee,une erreur dans le branchement et tu te retrouves avec ce genre de probleme.
Message édité par david60350 le 18/01/2017 à 20:50:40

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
gui35tg
  1. Posté le 18/01/2017 à 21:01:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
david60350
Merci pour ta réponse

Oui j'ai essayer avec l'origine et un autre est même sans est la voiture donne mais démarre pas .

Bizarre sa tout sa pour un changement autoradio

Publicité

Profil : Pilote pro
c4madmig
Marques - succès or messages
  1. Posté le 18/01/2017 à 21:04:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vous avez brancher un autoradio de seconde monte donc. vous l'avez brancher comment? il faut savoir que l'autoradio est alimenter pars le BSI donc si vous avez fait une fausse manip, c'est le BSI qui prend.
Vous avez vérifier l'état de votre batterie? elle donne combien lorsque vous démarrer?
la voiture lance le démarreur ou pas du tout?
si vous poussez la voiture pour la démarrer en poussant ca fonctionne?


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/01/2017 à 21:05:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde à quoi consiste le multiplexage:

https://fr.wikipedia.org/wiki/​Multiplexage

Verifie les fusibles.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Publicité

Invité
gui35tg
  1. Posté le 18/01/2017 à 22:43:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais verifier tous les fusibles demain je vous tiens au jus

Pour autoradio je les monter normalement sans brancher la commande au volant est cela fonctionner après 2 jr l'autoradio à rendu l'âme j'ai donc procéder au changement c'est à dire de remettre celui origine une fois cela fais j'ai voulu démarrer et la voiture donne donne mais démarre pas .

J'ai recharger la batterie toute la nuit est même problème aucun changement sa donne mais sa demarre pas .

La suite demain avec vérifications des fusibles .

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/01/2017 à 22:47:00  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Ca sent le fusible grillé.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Pilote pro
c4madmig
Marques - succès or messages
  1. Posté le 18/01/2017 à 22:52:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
une batterie peux etre chargé mais morte. si en démarrant elle chute trop bas, c'est qu'elle morte, d'ou ma demande de mesure de tension en démarrant.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
gui35tg
  1. Posté le 19/01/2017 à 12:41:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc voilà picasso réparé

En faite le fusible sous commande volant qui alimente autoradio et bin grillé.

J'ai simplement remplacer le fusible j'ai entendu bip bip bip 3 fois exactement j'ai mis contact et hop voiture démarrer

Merci à vous de m'avoir éclairé sur le sujet .

Le garage me disais que le calculateur ou le bsi était hs qu'elle arnaquer ce garagiste .
Message cité 1 fois
Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/01/2017 à 16:59:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,hélas c'est courant de tomber sur des mécaniciens pas très honnête,le plus dur,c'est d'en trouver un bon et qui soit réglo.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Apprenti confirmé
benoit5000
Marques - succès bronze sujets
  1. Posté le 19/01/2017 à 21:17:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et là on dit merci forum-auto.com
Qui m'a moi aussi toujours aidé.
Message édité par benoit5000 le 19/01/2017 à 21:19:09

---------------
Xsara Picasso 2.0 HDI 90 de 2002: 315000 Kms vendu.
Renault scenic 2.0 16V 210000Kms
Peugeot 1007 1.4 16V: 135000Kms
Invité
jor02si
  1. Posté le 02/02/2017 à 22:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gui35tg a écrit :

Donc voilà picasso réparé

En faite le fusible sous commande volant qui alimente autoradio et bin grillé.

J'ai simplement remplacer le fusible j'ai entendu bip bip bip 3 fois exactement j'ai mis contact et hop voiture démarrer

Merci à vous de m'avoir éclairé sur le sujet .

Le garage me disais que le calculateur ou le bsi était hs qu'elle arnaquer ce garagiste .
Afficher plus
Afficher moins



Guillaume bonjour
J'ai le même problème que toi j'ai changé l autoradio et plus moyen de redémarrer ,
Sur ton tableau de bord à tu un message qui affichait défaut antivol électronique ? Quel fusible a tu changé ? Merci
Ton tableau de bord

Message cité 1 fois
Invité
  1. Posté le 07/11/2018 à 09:10:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jor02si a écrit :


Guillaume bonjour
J'ai le même problème que toi j'ai changé l autoradio et plus moyen de redémarrer ,
Sur ton tableau de bord à tu un message qui affichait défaut antivol électronique ? Quel fusible a tu changé ? Merci
Ton tableau de bord
Afficher plus
Afficher moins








Pareil pour moi même problème.
Fusible griller.
Faut remplacer le fusible F18 qui correspond au numéro 20. Celui du commande sous volant.
Et Hope 3 bip puis démarre

Invité
  1. Posté le 07/01/2019 à 18:18:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, désolé pour le déterrage, j'ai moi aussi eu ce soucis ( problèmes dès le contact, impossible de démarrer, essuie glaces fous, et feux allumé )
J'ai changer le fusible 20 ( petit jaune sous le volant ) et hop tout est bien repartie sur ma Citroën C3 de 2004.


Merci pour l'aide

Profil : Nouveau membre
matthieupicasso
  1. Posté le 14/06/2019 à 20:06:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours désolé de mincruster comme sa
Mais j'ai exactement le même problème, mais je ne trouve pas le quel fusible change, vous parler de f18 mais jen nes pas
C'est un Picasso 2l hdi

Publicité

 Page :
1

Aller à :