Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Perte puissance après changement moteur

 

Fabien Clio IV Initiale Paris Ford : Admz_67 Opel : veve01250 Volvo : James17 Suzuki : SSS3 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte puissance après changement moteur

Prévenir les modérateurs en cas d'abus 
Jipi831
Profil : Membre
  1. config
jipi831
  1. Posté le 21/02/2017 à 22:58:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je vous expose mon pbm.
Mon C4 HDI 110FAP de 2006 m'a lâché à 148000 km.
Mise en place d'un moteur d'occasion de 75000 km.
Mon souci est que depuis j'ai un véhicule qui me donne l'impression de ne plus avoir de force, n'a pas de reprise, n'avance pas dès que je suis en faux plat, plafonne à 140 km/h et il m'arrive même de me faire doubler par des twingos en côte !
Autre souci, et non des moindres, la consommation, qui tournait maximum à 6,5l en ville, me fait maintenant du 11l sur autoroute !!!
Du côté de mon mécano, pas de souci avec ce moteur, les éléments "accessoires" ont été conservés, pas de pbm sur le turbo, pas d'anomalie sur la valise...
Alors si qqn a une petite idée qui pourrait résoudre mon pbm, car la seule solution de mon mécano serait de rajouter de la puissance au moteur par une reprogrammation !
Merci pour vos retours. :jap:

Sujets relatif
Profil : Membre confirmé
cliorn87
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/02/2017 à 15:38:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours as tu gardé les anciens injecteurs si non il faut télécoder les nouveaux

Profil : Membre
  1. config
jipi831
  1. Posté le 22/02/2017 à 18:07:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Les injecteurs seraient les miens. Je reposerai la question à mon mécano.
Il avait connecté le véhicule, effacé les anciens défauts. Il en est ressorti un contrôle vierge. Le pbm de télécoder les injecteurs sortirait il en défaut ?
Merci

Publicité

Profil : Membre confirmé
cliorn87
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/02/2017 à 19:36:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non je pense pas mais j'ai également changer le moteur de ma c4 quand c'était pas télécoder sa claquer et consommait énormément

Profil : Membre
  1. config
jipi831
  1. Posté le 22/02/2017 à 20:11:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Là elle tourne comme une horloge, aucun bruit,'sauf qu'elle rame et consomme un max

Profil : Membre
  1. config
jipi831
  1. Posté le 26/03/2017 à 22:20:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, un petit up pour remettre mon fil à la lecture de oersonnes qui n'auraient pas lu min siuci.
Merci bcp.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pas de dépression sur mon turbo 2
[Reportage photo] casse jauge à huile C4 II 2L HDI 150 3
volant tremblant, voiture tire à droite 2
Suspect fuite huile moteur citroen C4 exclusive 11
vitres 1