Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Leve vitre porte conducteur

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Leve vitre porte conducteur

Prévenir les modérateurs en cas d'abus 
lp973
Profil : Nouveau membre
lp973
  1. Posté le 15/03/2017 à 16:22:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
La vitre conducteur ne veut plus descendre sur mon Picasso de 2002.
Quand j'appuie sur le bouton j'entends un contact qui se fait dans la portière mais rien ne bouge.
Pourriez-vous m'aider ?
Merci

Sujets relatif
Profil : Apprenti confirmé
thierrybl
  1. Posté le 15/03/2017 à 18:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Un problème fréquent sur les Picasso.
Si le moteur tourne un peu, il s'agit probablement des supports de la vitre qui sont cassés et se coincent.

fait quelques recherches sur le forum et tu trouvera des explications. Tu peux changer le mécanisme complet en suivant ce tuto sur Youtube :

https://www.youtube.com/watch?​v=pw2A6VfXdAI

J'ai trouvé sur Ebay les plastiques seuls :

http://www.ebay.fr/itm/3318694​48870

Je les ai reçus mais pas encore changés. Je n'ai donc pas d'avis dessus.

J'espère que ma réponse pourra t'aider.

Thierry

Profil : Nouveau membre
lp973
  1. Posté le 16/03/2017 à 10:08:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour les infos. En attendant j'ai démonté l'habillage de la porte et tout le mécanisme (câbles, supports plastiques) me semble en bon état mais le moteur ne tourne pas du tout.
Comment faire pour tester le moteur car il y a 4 fils qui arrivent ?
La vitre est bloquée en position haute, comment faire pour la descendre et enlever tout le mécanisme du lève-vitre ?
J'ai utilisé le tuto que tu m'indiques pour démonter l'habillage.
Merci

Publicité

Profil : Apprenti confirmé
thierrybl
  1. Posté le 16/03/2017 à 11:03:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le moteur ne tourne pas du tout, le problème vient certainement plutôt du moteur que du mécanisme.
Teste avec un multimètre sur la broche qui arrive sur le moteur si tu as 12v lorsque tu appuie sur le bouton, et entre quelles fiches (il doit y avoir un commun puis montée, descente.
Si tu as bien 12v, c'est probablement le moteur HS.

Thierry

Profil : Nouveau membre
lp973
  1. Posté le 16/03/2017 à 11:31:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je testerai le moteur et s'il est HS comment descendre la vitre pour tout démonter ?

Christian

Profil : Apprenti confirmé
thierrybl
  1. Posté le 16/03/2017 à 16:51:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu entends un clac dans la portière, vérifie avant tout que ce ne soit pas les plastiques qui bloquent le moteur. Perso, les plastiques qui supportent la vitre étaient sortis du rail en haut et bloquaient la vitre en position haute, bloquant le moteur en même temps.
Tu le verra en démontant la garniture et en sortant le lèche-vitre. Les plastiques ne doivent pas arriver en haut du rail. Sinon c'est qu'il se sont déboîtés de la vitre, certainement parce qu'ils sont cassés.
Si ce n'est pas le cas et que c'est effectivement le moteur, dans la vidéo il n'a pas trouvé d'autres solutions que de couper les câbles, et je n'en vois pas d'autres non plus. Dans le forum, certain ont ensuite remplacés les câbles par du câble à vélo.

Peut-être est-il possible de forcer les supports en plastiques à descendre à la main, ce qui obligerai le moteur à tourner à vide, mais je n'ai jamais essayé.

Thierry

Profil : Apprenti confirmé
thierrybl
  1. Posté le 16/03/2017 à 16:55:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je rajoute que j'ai remplacé mes plastiques cassés cet après midi.
Je me suis un petit peu embête car les cages pour l'extrémité des câbles sont légèrement moins profondes que sur le modèle d'origine, et de ce fait il me manquait quelques mm pour remettre les câbles.
J'ai du repercer légèrement les cages pour les approfondir.

Maintenant ça marche nickel.

Thierry

Profil : Nouveau membre
lp973
  1. Posté le 16/03/2017 à 17:58:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci, je vais voir si avec toutes ces infos j'arrive à m'en sortir.
Je te raconte la suite dans quelque temps.
Bonne soirée

Christian

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bruit de pompe dans le tableau de bord 1
comment changer le joint de la durite de turbo urgent c'est une femme 3
fuite de gas oil 5
Information protocole elm327 xsara picasso 1.8 16v 2
aide dans le choix d'un disque de frein avec n°vim 2