Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

démarrage impossible a 90°C Xantia 1.9TD

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

démarrage impossible a 90°C Xantia 1.9TD

Prévenir les modérateurs en cas d'abus 
XantosTurb​oD
Profil : Nouveau membre
xantosturbod
  1. Posté le 06/04/2017 à 18:39:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut les forumeurs un problème très embêtant survient sur ma xantia 1.9TD

_moteur froid le démarrage et nickel

_moteur tied le démarrage et mauvais je doit forcer sur le démarreur

_moteur chaud passer 85-90°C le démarrage et tout simplement impossible même avec 6 coup de préchauffage

je tien a préciser que le démarreur , les 4 bougies , et la batterie sont neuves moins de 3 semaines

il n'y a aucune fuite de gazole pour en être sur j'ai remplacer les durites noires par des transparentes j'ai

également brancher la poire d’amorçage directement sur la pompe et pomper avant de redémarrer a chaud

mais sa ne démarre toujours pas je ne vois vraiment pas d'ou sa peut venir

c'est très embêtant comme problème je m’arrête faire le plein , poster une lettre , prendre une baguette la voiture ne veut rien savoir

je doit attendre sur place de 15 a 40 minute le temps qu'elle refroidisse pour pouvoir redémarre en bloquant tout le monde au passage [:puree_mousseline:15]

avez vous des idées !!!

Sujets relatif
Profil : Routard
  1. config
lboulou
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 06/04/2017 à 22:22:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:hello:

a quelle moment est arrivé le problème ? progressivement, avant le changement des pièces mentionnées ?


---------------
Ne faites rien ; mais faites-le bien !
Xantia 1.9 td 353000 km ,que du bonheur .....
C4 II DSP 115 cv 43000km DS du Pauvre
http://xantia.pagesperso-orang​e.fr/index.html
Profil : Nouveau membre
xantosturbod
  1. Posté le 06/04/2017 à 23:54:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai acheter cette voiture qui était destiner a la casse pour 3 francs 6 sous il y a 1 mois . initialement prévus pour récupérer tout un tas de

pièces dont la clim mais je me suis rendus compte après l'achat que la voiture était encore très fraîche en parfait état mécanique -

hydraulique - et carrosserie . les problèmes de cette voiture sont très mineure fuite de radiateur moteur , fuite de conjoncteur disjoncteur

, fuite pompe haute pression hydraulique ,batterie morte bref que des bricoles ( moteur embrayage boite de vitesse culasse en parfait état )
j'ai donc pris la décision de la garder et d’utiliser les très nombreuse pièces neuves de ma première xantia qui a la carrosserie très abîmer

pour rouler avec la nouvelle qui elle n'a pas un pète sur la carrosserie et surtout qui a la CLIMATISATION . :)

tout les pépin de ma nouvelle xantia sont déjà régler j'ai récupère toutes les pièces neuves de la première pour la transférer dans la

nouvelle . seul le problème de démarrage a chaud persiste .

mais pour répondre a la question le problème et la depuis l'achat il y a 1 mois

Publicité

Profil : Nouveau membre
xantosturbod
  1. Posté le 10/04/2017 à 19:49:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne peut m'aider

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/04/2017 à 20:03:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
il me semble que Citractive a eu ce pb
il me semble aussi que c'était la sonde qui fait un calage particulier en dessous de 60°.
Voir aussi le boitier de préchauffage (connexions) et connexions batterie


---------------
Le site de la Xantia
Publicité

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/04/2017 à 20:04:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Maintenant des 1.9TD ont des finitions et des améliorations en fonction des années. calculateur, vanne egr, différentes pompe injections alors il serait bien de donner l'année de ta voiture


---------------
Le site de la Xantia
Profil : Nouveau membre
xantosturbod
  1. Posté le 10/04/2017 à 20:15:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il s'agit d'une xantia 1.9 TD années 1997

j'ai regarder le boitier de préchauffage je l'ai même remplacer par un autre en parfait état de marche mais le problème persiste

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/04/2017 à 21:14:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Faut attendre que Citractive donne sa réponse, il rentre de vacances en ce moment.
Peut etre que d autres connaissent le pb....


---------------
Le site de la Xantia
Profil : Nouveau membre
xantosturbod
  1. Posté le 10/04/2017 à 23:55:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
très bien j’attends sont retour avec impatience

Profil : Membre confirmé
  1. homepage
  2. config
madguss
  1. Posté le 12/04/2017 à 12:58:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Des pistes...

ça pourrait être:

- Jeu aux soupapes mais habituellement c'est plutôt l'inverse...
- segmentation HS (pour le voir: enlever la jauge à huile moteur lorsque le moteur tourne: si ça souffle fort par le trou... c'est mort...
-bypass de réchauffeur à gazoil bouché

tu es sur qu'il n'y a pas de prise d'air? essaye d'alimenter la PI directement depuis un petit bidon en hauteur...

Sur le moteur de 1997, il y a une vanne egr sinon...


---------------
Mets de l'huileuh! HVB powa!!!
Profil : Nouveau membre
xantosturbod
  1. Posté le 12/04/2017 à 23:14:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais acheter un testeur de compression pour voir la pression des cylindres

mais je doute énormément que la segmentation soi HS de même pour le jeu au

soupapes .

le moteur ne consomme pas d'huile , ne fume pas bleu , et la puissance et la même

moteur chaud ou froid , je suis certain qu'elle n'est pas très loin de ces 90 cv d'origine .

Profil : Nouveau membre
xantosturbod
  1. Posté le 24/04/2017 à 23:19:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai tester la compression des cylindres la pression et de 21 bar sur les 4 cylindres

mais le moteur ne redémarre toujours pas a chaud .

j'ai rebrancher la pompe d'injection directement sur la poire pour essayer mais rien n'y fait

personne ne peut m'aider sur ce coup la ???

Profil : Routard
  1. config
lboulou
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 26/04/2017 à 19:08:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j avais eu un pb similaire avec une bougie de préchauffage , qui se m'était a la masse une fois le moteur chaud , ( elle démarrait toujours mais avec du mal )
les tiennes ont été changées , a voir tout de même de se coté la ...

a voir aussi du coté de l'électrovanne stop , si facilement accessible "pas de blindage" , ôté le boisseau de celle ci et voir une fois chaude si ça démarre (il faudra la faire calée en prise ou bloqué l'arrivé de go pour arrêté le moteur ;) )
Message édité par lboulou le 26/04/2017 à 22:02:41

---------------
Ne faites rien ; mais faites-le bien !
Xantia 1.9 td 353000 km ,que du bonheur .....
C4 II DSP 115 cv 43000km DS du Pauvre
http://xantia.pagesperso-orang​e.fr/index.html
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fuite hydraulique assez importante 41
des soupapes en moins 4
Tuto remplacement alternateur xantia 2.1 TD 5
problème démarrage ...bizarre ! 21
Bouchon de bocal de liquide de frein 8