Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

mode dégradé 2500 t/min max

 

Il y a 383 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

mode dégradé 2500 t/min max

Prévenir les modérateurs en cas d'abus 
Profil : Membre
jojoetlety
Marques - succès bronze sujets
  1. Posté le 08/06/2017 à 02:19:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

j'ai acheter une xsara picasso 1.6 essence il lui manque encore quelques pièces et une fiche 2 plot non connecter a l’arrière du moteur (arrière gauche) ainsi que la boite a air complète qui as était remplacer par un cornet et il lui manque 1 joint entre le collecteur et le catalyseur

j'ai mon témoin moteur qui s'allume principalement quand je tire dans les rapport (enfin que j'essaye car vitesse max 105 km/h en 5 passer sa de grosses secousses se font ressentir et impossibilité de dépasser les 105 par contre pour rétrogradé pas de soucis même a 105 je passe la 4 sa ralenti ) (enfin je pense j'ai jamais tester) la voiture n'a aucune pattate c'est un veau complet la valise n'a rien détecter mise a part erreur anti démarrage et sonde température le défaut sonde est effacer mais l'autre est toujours bien présent

j'ai fait la vidange moteur et boite (sans changement de filtre) j'ai de temps en temps la ventilation qui se lance toute seul (clim auto) j'ai aucune conso excessive de ldr no d'huile et pas de signe de joint de culasse j'ai aussi nettoyer le capteur en dessous du moteur (celui qui compte les tours) si quelqu'un a une idée

merci de vos réponses
Message cité 1 fois
Sujets relatif
Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 09/06/2017 à 06:56:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jojoetlety a écrit :

bonjour

j'ai acheter une xsara picasso 1.6 essence il lui manque encore quelques pièces et une fiche 2 plot non connecter a l’arrière du moteur (arrière gauche) ainsi que la boite a air complète qui as était remplacer par un cornet et il lui manque 1 joint entre le collecteur et le catalyseur

j'ai mon témoin moteur qui s'allume principalement quand je tire dans les rapport (enfin que j'essaye car vitesse max 105 km/h en 5 passer sa de grosses secousses se font ressentir et impossibilité de dépasser les 105 par contre pour rétrogradé pas de soucis même a 105 je passe la 4 sa ralenti ) (enfin je pense j'ai jamais tester) la voiture n'a aucune pattate c'est un veau complet la valise n'a rien détecter mise a part erreur anti démarrage et sonde température le défaut sonde est effacer mais l'autre est toujours bien présent

j'ai fait la vidange moteur et boite (sans changement de filtre) j'ai de temps en temps la ventilation qui se lance toute seul (clim auto) j'ai aucune conso excessive de ldr no d'huile et pas de signe de joint de culasse j'ai aussi nettoyer le capteur en dessous du moteur (celui qui compte les tours) si quelqu'un a une idée


merci de vos réponses
Afficher plus
Afficher moins


Tu as remis le compteur de maintenance à zéro?

Profil : Membre
jojoetlety
Marques - succès bronze sujets
  1. Posté le 11/06/2017 à 01:40:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

alors non je n'ai pas réinitialiser le compteur car la vidange était a faire dans plus de 5000 km

nouveau symptôme le voyant moteur s'éteint lors des marche arrière de plus si je n’appuie pas non plu a fond sur l'accelerateur il ne s'allume pas
et pour finir je cale en marche arrière le ralenti devient instable et d'un coup sa cale donc demain je vais voir pour recharger la batterie de la focus et changer la batterie et réessayer pour voir se que sa donne car j'ai très/trop souvent le mode éco actif alors qu'il n'y a pas lieux
Message cité 1 fois
Publicité

Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 11/06/2017 à 06:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jojoetlety a écrit :

bonsoir

alors non je n'ai pas réinitialiser le compteur car la vidange était a faire dans plus de 5000 km

nouveau symptôme le voyant moteur s'éteint lors des marche arrière de plus si je n’appuie pas non plu a fond sur l'accelerateur il ne s'allume pas
et pour finir je cale en marche arrière le ralenti devient instable et d'un coup sa cale donc demain je vais voir pour recharger la batterie de la focus et changer la batterie et réessayer pour voir se que sa donne car j'ai très/trop souvent le mode éco actif alors qu'il n'y a pas lieux
Afficher plus
Afficher moins


Avant de s'embarquer dans des recherches fastidieuses, je commencerais par passer la voiture à la valise...

Profil : Membre
jojoetlety
Marques - succès bronze sujets
  1. Posté le 11/06/2017 à 16:33:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

comme dit plus haut mise a part le défaut d'anti démarrage qui reste la il n'y a aucun défaut au passage a la valise (d'ailleurs je me demande si la prise odb vas me servir un jours...)
Message cité 1 fois
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 11/06/2017 à 16:37:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faudrais regarder l'état des bougie, voir si il n'y as pas un soucis soit de l'une d'elle soit de la bobine.
ensuite le cornet, franchement pas une bonne idée. ca vous fait grimper la conso et baisser les performances de la voiture.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 11/06/2017 à 17:05:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jojoetlety a écrit :

bonjour

comme dit plus haut mise a part le défaut d'anti démarrage qui reste la il n'y a aucun défaut au passage a la valise (d'ailleurs je me demande si la prise odb vas me servir un jours...)
Afficher plus
Afficher moins


Avec la valise, tu peux supprimer la cause du défaut d'anti-démarrage?
Après tu refais les tests.

Profil : Membre
jojoetlety
Marques - succès bronze sujets
  1. Posté le 11/06/2017 à 23:29:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

défaut impossible a supprimé avec la valise sa vient directement du calculateur modifier ( c'est toujours le bsi et le calculateur d'origine) en fait j'ai eut un problème de démarrage et on ma retiré justement se fichu anti démarrage demain je vais rappeler le gars qui me l'a fait lui demander si son programme n'aurais pas brider la voiture car avant sa tout allé bien après rien ne fonctionne correctement

pourquoi avoir fait sa me direz vous? car j'ai détruit ma clé en changeant le neiman (puce comprise)
comment j'ai fais pour tout péter? j'ai tourné sa n'a pas voulu venir j'ai fait colère rouge j'ai tourné un bon coup et crac...
pourquoi changer de neiman? car je n'avais que la clef de secoure pour la voiture la clé principale était une fausse j'ai eut peur que le gars vienne récupéré la voiture en lousdé un soir sachant que la voiture je l'ai eut en très mauvais état à 150€ j'ai refait tout l'intérieur, changer la ligne d'échappement complète, refait les feux, refait les phares et j'en passe... voilà toute l'histoire

j'ai un copain qui m'a dit aussi que ma sonde température devais être changer car elle déclenche a 97 ou 99 degré je ne sais plu alors que elle devrais déjà déclencher bien avant cette température car j'ai aussi refait une partie du faisceau électrique donc es-que cela est du a une erreur de ma part... je ne sais pas

Profil : Membre
jojoetlety
Marques - succès bronze sujets
  1. Posté le 13/06/2017 à 01:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

alors du nouveau j'ai était revoir le programmer et en fait il suffisait refaire l’apprentissage du calculateur sur la voiture problème résolu

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
automatique, xsara picasso 1
adaptateur commande volant xsara picasso 1
supprimer vanne egr 1
[Présentation] Citroën Picasso 1.8 16v 589
Picasso VEI 22