Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

ALLUMAGE BIZARRE DE VOYANTS

 

Il y a 1197 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ALLUMAGE BIZARRE DE VOYANTS

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
monyeolive1
  1. Posté le 20/07/2017 à 17:48:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
je suis l'heureux propriétaire d'une Xantia 1,6 Audace de 1997.
Depuis quelques temps, lorsque je décélère en arrivant sur un rond point le plus souvent, trois voyants s'allument sur le tableau de bord : le témoin de pression hydraulique, , le voyant STOP, et le témoin de pression d'huile. Dès que j'accélère ou que je rétrograde une vitesse, ces témoins s'éteignent. Bizarre non ????
Merci d'avance

Sujets relatif
Profil : Pilote semi-pro
serialpyro
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/07/2017 à 18:56:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Ton niveau de lhm est-il bon pour commencer ? Il peut être limite et quand tu prends un virage serré ça peut déclencher le voyant.


---------------
BX 19TZS 1990 114Mkm
XANTIA HDI SX 1999 311Mkm
XANTIA HDI EXCLU 2000 340Mkm
TWINGO 2 2009 16Mkm
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 20/07/2017 à 20:52:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

voir tuto :

http://xantia.pagesperso-orang [...] au_lhm.htm


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Publicité

Profil : Nouveau membre
monyeolive1
  1. Posté le 22/07/2017 à 17:37:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de regarder. Pa de problème de niveau. Ce qui est bizarre, c'est que si je rétrograde en deuxième, les voyants ne s allument pas même si je passe le rond point à plus ou moins la mème vitesse qu'en troisième.

La bva autoactive y'a bon
Profil : Pilote assidu
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/07/2017 à 07:48:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui bizarre, les voyants pression hydraulique et stop sont allumés par le contact de niveau du réservoir lhm et par le mano contact de la vanne de sécurité reste à savoir par lequel ils s'allument et pourquoi avec celui de pression d'huile moteur ?
problème de contact électrique ?
le régime moteur semble entrer en ligne de compte si les voyants ne s'allument pas en 2ème et qu'ils s'allument en 3ème alors que la pompe hp tourne moins vite
Message édité par bernard 47c08 le 23/07/2017 à 08:43:55

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2017 à 08:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Peut être un soucis de pression à bas régime, qui viendrait pour le LHM des filtres encrassés dans le bocal, et pour le moteur, d'une vidange et filtre à huile à faire !!!


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
La bva autoactive y'a bon
Profil : Pilote assidu
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/07/2017 à 08:53:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Torx, oui possible en effet puisque dès que le régime augmente et que la pompe tourne plus vite la pression se rétablit


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
monyeolive1
  1. Posté le 23/07/2017 à 10:09:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour vos réponses. Je vais m'y atteler la semaine prochaine. a suivre ...

Profil : Pilote semi-pro
serialpyro
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/07/2017 à 10:48:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui une émulsion dans le circuit d'aspiration du lhm. Durit fendue par exemple. Elles y passent toutes.


---------------
BX 19TZS 1990 114Mkm
XANTIA HDI SX 1999 311Mkm
XANTIA HDI EXCLU 2000 340Mkm
TWINGO 2 2009 16Mkm
Profil : Nouveau membre
monyeolive1
  1. Posté le 01/08/2017 à 13:24:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Me revoilà. Désolé mais j'utilise peu ma voiture en semaine.
J'ai quand même constaté que les voyants ne s'allumaient que lorsque je tourne dans un rond point, et ce à n'importe quelle vitesse. Donc j'ai supposé un problème de niveau. J'ai refait le plein de LHM comme indiqué. Toujours pareil. Donc, ce midi, j'ai quasiment rempli le réservoir LHM. Cependant, j'ai constaté que la jauge n'avait quasi pas bougé. De plus, elle reste à la même place quelque soit la position de la voiture.
Serait ce un problème de jauge LHM ?
Message cité 1 fois
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/08/2017 à 19:53:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Tu devrais essayer de nettoyer tes deux filtres dans le bocal, tu les sort, et avec un spray "nettoyant freins" tu les nettoie, puis tu les séche, et tu remonte !!!


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Pilote semi-pro
serialpyro
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/08/2017 à 19:58:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
N'en mets pas plus que le maximum de lhm. Tout va être gaspillé à dégueuler par l'évent.
Et +1 pour les basiques que rappele torx38 !


---------------
BX 19TZS 1990 114Mkm
XANTIA HDI SX 1999 311Mkm
XANTIA HDI EXCLU 2000 340Mkm
TWINGO 2 2009 16Mkm
La bva autoactive y'a bon
Profil : Pilote assidu
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 02/08/2017 à 07:35:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

monyeolive1 a écrit :

Cependant, j'ai constaté que la jauge n'avait quasi pas bougé. De plus, elle reste à la même place quelque soit la position de la voiture.
Serait ce un problème de jauge LHM ?
Afficher plus
Afficher moins


Si la jauge LHM est grippée et quelle allume le voyant d'alerte on peut aussi tant que le porte filtres est déposé démonter délicatement l'obturateur et la nettoyer,

prévoir de remplacer le joint réf = 5464978


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

Profil : Nouveau membre
monyeolive1
  1. Posté le 06/08/2017 à 11:17:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour toutes ces réponses. Les voyants ne s allument plus. Prions pour que ça continue ...

La bva autoactive y'a bon
Profil : Pilote assidu
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/08/2017 à 09:56:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as dégrippé la jauge LHM ?
la coupelle en plastique rouge indique le niveau et la coupelle en cuivre assure un contact qui allume les 2 voyants d'alerte si le niveau est trop bas, si la jauge est grippée elle peut faire le contact et indiquer un niveau bas alors que le niveau est réellement.bon


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
monyeolive1
  1. Posté le 25/09/2017 à 11:33:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je reviens vers vous après plusieurs semaines d'absence ....... Nettoyage des filtres, de la jauge LHM. Rien ne change. Et puis j'ai fait la vidange d'huile de ma voiture. Et depuis tout va bien. En fait, c'était juste un manque d'huile moteur.
Merci pour toutes vos réponses

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/09/2017 à 06:59:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Qu'es ce que j'ai écrit dans mon message du 23/07 ???


---------------
un hdi qui vous veut du bien  
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
La bva autoactive y'a bon
Profil : Pilote assidu
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/09/2017 à 10:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut et merci pour ton retour, il me semble que vérifier son niveau d'huile moteur fait parti avec celui du liquide de refroidissement du minimum syndical de l'entretien automobile ce qui explique pourquoi que tout naturellement nous avons pensé que ton niveau était bon,
le nettoyage de tes filtres lhm et de la jauge n'ont fait de toutes façons que du bien à ta Xantia.


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ref support moteur Xantia HDI 110 urgent 42
Xantia 1.8i 16V Bruit de métal coté gauche sur les secousse 5
Radio xantia 1
Fuite hydraulique avant côté passager 6
Durite d'essence fuyarde 7