Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

pompe a gavage renseignement

 

Il y a 762 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pompe a gavage renseignement

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
ted457
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/07/2017 à 12:18:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour je vois beaucoup de panne pour les pompe a gavage sur les xsara picasso j'ai moi meme une xsara picasso de 2004/03 elle la 163.000klm
je lais acheter quand elle avais 160.000 je sais pas si l'ancien proprio a fait changer la pompe a gavage pour l'instant j'ai aucun probleme
mais le jours ou sa arrivera sa me fera peur car j'ai aucune trape sous le tapie je sais pas si cette piece sera facile a remplace car elle coute pas tres cher sur le net est j'ai vue aussi que cette fameuse pompe tombe en panne a cause de la qualiter de gazole?

Sujets relatif
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/07/2017 à 12:54:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,à cause de la qualité du gasoil,non,plutôt de l'eau.
Change le filtre tous les ans ou 15000 km.

Soit elle montre des signes de fatigue,soit elle lache d'un seul coup.


---------------
David
Safrane 2.5 20V RXT.
Profil : Membre confirmé
ted457
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/07/2017 à 12:59:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais j'ai vue aussi faut eviter de rouler en reserve il faut plutôt attendre a moitier du reservoire est refaire le plein..


c pas dangereux de couper la tole du coffre? si le contrôle technique le vois.....................
Message édité par ted457 le 23/07/2017 à 13:00:30
Publicité

Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/07/2017 à 13:01:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dés que tu arrives vers la reserve,il faut rempoter.
Tu peux taper dans la reserve mais juste de temps en temps et ne pas puiser entierement dans la reserve.


---------------
David
Safrane 2.5 20V RXT.
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/07/2017 à 13:02:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le controleur ne verifie pas ça.
Il faut faire ça avec le reservoir presque vide même si le gasoil à un point d'inflammation beaucoup moins elevé que l'essence.
Message édité par david60350 le 23/07/2017 à 13:04:27

---------------
David
Safrane 2.5 20V RXT.
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/07/2017 à 13:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Soit tu fais un trou dans la tole,soit tu deposes le reservoir pour changer la pompe mais bon pour l'instant,la pompe fonctionne.


---------------
David
Safrane 2.5 20V RXT.
Profil : Nouveau membre
joss-pas-y-croire8
  1. Posté le 26/07/2017 à 21:28:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello
J'ai connu ce pb après avoir rouler sur la réserve un soir
Le lendemain impossible de démarrer
La pompe de gavage à priori s'etait grippée
Pour me dépanner le mécano à taper avec le plat de la main sous le réservoir en passant du côté de la porte arrière droite
La voiture a pu démarrer mais le mal était fait puisque j'ai de nouveau et très peu de temps après connu le même pb
J'ai pu me dépanner comme l'avait fait le mécano, mais pas 2 fois.
J'ai fait faire le remplacement de la pompe par un garagiste qui au passage avait dû déposer le réservoir
Un ami qui possédait aussi un Picasso a connu le même problème et fait faire aussi le remplacement 1 mois après moi
Ce qui est drôle, nous sommes parti dans les Pyrénées chacun au volant de nos Picasso et en altitude après un arrêt de 10' nous avons eu le même pb. Plus de puissance, pb d'injection et vitesse max de 20 en montée
Cela a duré jusqu'à notre retour dans la vallée et un arrêt de 15' moteur coupé
A la reprise nous avons tous les 2 eu le même bonheur de voir que nous retrouvions la puissance et pouvions avaler le ruban d'autoroute qui s'offrait à nous
Existe t-il un lien avec le remplacement de la pompe de gavage et les réglages de l'injection sous pression ?
Peut être. Le Picasso n'a jamais reconnu la haute montagne
Mais quand même à lire les forums cela fait beaucoup de cas similaire de panne
Perso mon Picasso ne m'aura pas convaincu par sa fiabilité, et quand je lis que des problèmes que j'ai rencontré sur mon Picasso existe aussi sur des modèles récents de Citroën (clim, capteur de malle arrière, vitre ne remontant plus.....)
J'ai fait le choix d'aller voir ailleurs

Profil : Membre
  1. config
jpctop
  1. Posté le 28/07/2017 à 14:21:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Cette pompe de gavage existe t elle sur le moteur dv6 1.6 hdi?
Car personnellement je n'arrive plus à la démarrer après avoir changer le joint injecteur. J'ai une pompe d'amorcage, mais rien n'y fait!
Je croyais sur les picassos il n'y avait pas de pompe de gavage :/

Profil : Membre
  1. config
jpctop
  1. Posté le 31/08/2017 à 13:46:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je m'auto réponds à moi-même si cela peut aider un autre. Sur mon modèle de Picasso 1.6 hdi 92 cv année 2010 pas de pompe de gavage, mais pompe amorcage. Je précise contrairement sur ce modèle du moins pas besoin que la pompe d’amorçage durcisse pour la faire démarrer.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Xsara Picasso de 2003 Changement de moteur 15
Grincement en tournant?? 7
probléme de demarrage 8
Xsara picasso 1,6tdi de 2006... Besoin d'avis ! 10
tourne sur 3 pattes!! 10