Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

SAXO 1,5d demarre pas

 

Il y a 1095 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

SAXO 1,5d demarre pas

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
utdyncy
  1. Posté le 28/12/2017 à 09:06:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,

j'ai changé la culasse sur une saxo 1.5d phase 2, j'ai vérifié la distribution au moins 10fois mais la voiture ne veut toujours pas démarrer.
J'ai essayé plusieurs réglage d'avance en jouant sur le pignon de PI mais ça démarre toujours pas.
Le circuit GO est purgé, les injecteurs crachent et les cylindres sont bien humides.
Avec du startpilot, le moteur fait quelques tours mais s’arrête.
Je sollicite votre aide car je ne comprend plus rien et n'ai aucune piste.
Merci

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/12/2017 à 09:13:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je présume que tu as vérifié le bon fonctionnement du préchauffage, voire même que tu as alimenté les bougies en direct pendant la tentative de démarrage ;)

après, es-tu certain que la poulie de pompe à injection n'a pas été retournée d'un demi-tour, elle injecterait entre la fermeture de la soupape d'échappement et l'ouverture de la soupape d'admission ?
ça pourrait l'expliquer, l'injection de gazole se faisant lorsqu'il n'y a pas de compression dans les cylindres (donc ils seraient gras) ; mais forcément, ça démarrerait au start pilote car là, il n'y a pas de moment d'injection précis
Message édité par caloumthai le 28/12/2017 à 09:13:20

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
utdyncy
  1. Posté le 28/12/2017 à 09:24:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour caloumthai,

je ne comprend pas ce que tu veux dire, j'ai pigé l'AAC avec une vis de 8mm, la PI avec une pige de 6mm et le vilo avec un bricolo (diam 18 d'un coté puis 6mm de l'autre). J'ai installé la courroie en tournant les poulies de l'AAC et de la PI dans le sens de rotation moteur et je les ai tournées légèrement en sens inverse pour engrainer la courroie (sens anti-horaire). Puis réglage du tendeur et serrage des vis de poulies. Je ne comprend pas comment le calage pourrait être mauvais.

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/12/2017 à 09:44:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, donc pas de souci du côté du préchauffage comme je te l'ai demandé en premier ?

pour le calage de la distribution, avais-tu fait des repères sur le bord de la courroie et des poulies pour assurer le coup ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
utdyncy
  1. Posté le 28/12/2017 à 14:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai changé la culasse en sachant que j'allais tout repiger
Message cité 1 fois
Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/12/2017 à 18:57:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

utdyncy a écrit :

j'ai changé la culasse en sachant que j'allais tout repiger
Afficher plus
Afficher moins



revérifies ton pigeage, on ne sait jamais...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
utdyncy
  1. Posté le 28/12/2017 à 20:14:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci mais j'ai du refaire au moins 10 fois le pigeage

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/12/2017 à 20:27:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bon, bin désolé, je n'ai pas d'autres idées... [:radamanthis:3]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
  1. config
lenantais44
  1. Posté le 14/01/2018 à 02:35:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ca donne quoi ton pb ?

Profil : Nouveau membre
utdyncy
  1. Posté le 14/01/2018 à 09:16:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
nous toujours rien. le temps n'aide pas, j'ai la voiture dehors et il pleut des cordes.
Message cité 1 fois
Profil : Membre confirmé
  1. config
lenantais44
  1. Posté le 14/01/2018 à 15:20:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

utdyncy a écrit :

salut
nous toujours rien. le temps n'aide pas, j'ai la voiture dehors et il pleut des cordes.
Afficher plus
Afficher moins


Lol toi aussi :)
Meme moi la passat a l'elternateur hs et il va falloir que je demonte touut l'avant pour pouvoir l'enlever.
Faut positiver , j'ai deja reussi a demonter le viscocoupleur le machin ou se fixe le ventilo...dur dur ; 2 clé de 32 et un gros gaillard ca été limite. J'ai pu rendre les 2 clés de 32 chez castoche en leur disant que c'etait pas la bonne taille. :non: :non: :non: ...pour le resserage on reprendra nos clés de 32 pourri.
Demain on se rebrousse les manches fera moins froid vers chez moi 12° normalement !

Pour ton soucis ne t'inquete pas c'est juste une histoire de recalage....vraiment au pire des cas tu pourras enlever une bougie de prechauff et avec un fil de fer tu sens le piston no1 monter et en jouant avec le volant moteur tu repigeras.(si vraiment je me goure pas t'a limpression d'avoir le bon trou de pigeage sur le volant moteur et quand t'essaye de piger le reste tu te rend compte que le volant moteur devait tourner de 10ou15cm de plus) ""(quand je pigeais pas au depart et coupait la courroie direct)
Parcontre ta pompe a injection t a les traces des "ecrous" imprimé sur le metal essaye de remettre ca en place histoire de pas créer un pb dans le pb(c'est 5mm maxi gauche/droite et apres ca demarre plus)

Mais t a pigé avant demontage ou tu essaye apres coup ?
J'essaye de me souvenir le plus possible mais bon ca commence a dater ou je prenais des saxo 106 ax 1.5d 306 406 zx et tout a reparer pour passer le temps!
en resumé repige la p.a injec c'est facile ensuite l AAC et essaye de passer une pige dans le trou derrière le volant moteur foret de diametre 6 et si ca passe pas enleve la bougie de prechauff sur le piston No1 celui le plus proche de la poulie d'AAC. Met y un fil de fer et fait tourner ton moteur au volant moteur et verifie voir si le piston est bien en fin de course...

Prend mes conseil comme une "aide" je suis pas mecanicien de metier fait confirmer par un gars qui connait son affaire...Moi tout ce que je sais c'est 90% grace aux gars des forums
Tape pige 1.5 d et tu trouveras plein de tutos surement ceux qui m'ont servi aussi au debut et sinon Bon courage pour la suite. ;)

Profil : Nouveau membre
utdyncy
  1. Posté le 14/01/2018 à 17:11:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour la pige du vilo, j'ai un trou diamètre 18 sur le bloc moteur pour mettre la pige, du coup j'ai bricolé un outil avec un diamètre de 18 et un de 6 concentriques. Est-ce comme cela qu'il faut piger? ou faut-il que la pige de 6mm soit bloquée sur un coté du diam18?
En insistant au demarreur (15s), le moteur demarre, il monte à 2000tr puis s'éteint aussi sec en faisant un gros panache de fumée.
Message cité 1 fois
Profil : Membre confirmé
  1. config
lenantais44
  1. Posté le 15/01/2018 à 06:23:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

utdyncy a écrit :

pour la pige du vilo, j'ai un trou diamètre 18 sur le bloc moteur pour mettre la pige, du coup j'ai bricolé un outil avec un diamètre de 18 et un de 6 concentriques. Est-ce comme cela qu'il faut piger? ou faut-il que la pige de 6mm soit bloquée sur un coté du diam18?
En insistant au demarreur (15s), le moteur demarre, il monte à 2000tr puis s'éteint aussi sec en faisant un gros panache de fumée.
Afficher plus
Afficher moins



718653axdistri14DVoir l'image en grand0 vote
ob_742c3b_sam-1811Voir l'image en grand0 vote
ob_d2596b_sam-1803-001Voir l'image en grand0 vote
ob_145b17_sam-1806Voir l'image en grand0 vote
tiens ca devrait t'aider...si ca demarré tu doit etre bon niveau calage volant moteur et AAC mais j'ai un doute sur la pompe injec.remet bien comme je t'avais dit...tu verras les traces de serrage d avant des écrous

et pour ta question comme tu vois faut toujours centrer par rapport au trou plus gros.le volant moteur sinon lui comme tu vois c'est le petit trou de diam 6 :jap: :jap: :jap:

Message édité par LeNantais44 le 15/01/2018 à 06:33:32
Publicité

Profil : Membre confirmé
  1. config
lenantais44
  1. Posté le 16/01/2018 à 20:10:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors?? vroum broum ou ?

Profil : Nouveau membre
utdyncy
  1. Posté le 24/01/2018 à 21:06:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon alors, j'ai repigé comme dit plus haut, j'ai trouvé le bon trou avec la clé allen. Quand j'essaie de démarrer le moteur frémit on sent que c'est pas loin mais il ne veut pas démarrer. J'ai essayé de décaler la poulie de la pompe en avance et en retard mais ça ne démarre toujours pas. Est-ce que le réglage de l'avance est trés sensible ou pas?

Merci

Profil : Nouveau membre
bmw-serie-1
  1. Posté le 24/01/2018 à 21:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,le moteur doit démarré meme avec une avance mal réglé à la pompe,je te recontacte demain soir car dodo...a demain

Profil : Nouveau membre
utdyncy
  1. Posté le 28/01/2018 à 14:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le moteur frémit comme s'il allait démarrer mais même en vidant la batterie il ne se lance pas

https://drive.google.com/file/​d/1UUQuO0cv5NKwEy5pwXvY148R1Cu​7LVx8/view?usp=sharing
Message édité par utdyncy le 28/01/2018 à 21:44:51
Profil : Nouveau membre
bmw-serie-1
  1. Posté le 01/02/2018 à 21:07:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut excuse moi pour la réponse tardive!! j'ai vu ta vidéo et le moteur bien calé d'après l'écoute..alimente la pompe en direct en débranchant l'arrivée de gasoil et met le dans un bidon de 5 litres pour voir..tiens moi au jus, (mécanien confirmé), :o

Profil : Nouveau membre
bmw-serie-1
  1. Posté le 01/02/2018 à 21:15:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si pas d'amélioration il va falloir que tu essaie autre chose (on va te le redémarrer ton 1,5 d.. ;) enfin je vais essayer! (car pas plus malin qu'un autre!)

Profil : Nouveau membre
utdyncy
  1. Posté le 04/02/2018 à 17:41:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne d'autre n'est inspiré?

Profil : Nouveau membre
bmw-serie-1
  1. Posté le 05/02/2018 à 18:54:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
au remontage culasse,réglage des soupapes à froid obligatoire(petite cale sous les godets)

Profil : Nouveau membre
bmw-serie-1
  1. Posté le 05/02/2018 à 20:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il se pourrait bien qu'une soupape reste ouverte (admission) mais bon le moteur ne ferait pas le meme bruit au démarrage(vidéo) quoique??.. demonte le couvre culasse et essaie de tourner avec un petit tournevis chaque godet / il te faudra tourner le moteur froid(jinsiste!) à la main et mettant la pointe de chaque came vers le haut...si ils tourne tous c'est bon!!! il faut savoir aussi que trop de jeu ca risquerai de laisser une soupape fermée(mais plus rare ! il faudrait un sacré écart entre godet et came)te casse pas ,voit déjà si tout tourne bien. :lol:

Invité
  1. Posté le 06/02/2018 à 06:33:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok mais j'avais déjà vérifié le jeu au soupapes

Profil : Membre confirmé
  1. config
lenantais44
  1. Posté le 09/02/2018 à 02:21:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
toujours rien alors?
Fais attention aux outils posé a coté de la courroie qui tourne...quant t'essaye de demarrer.
J'essaye de diriger deux bon mecano du fofo sur ton post...si je peux bien sur.

Profil : Nouveau membre
utdyncy
  1. Posté le 18/02/2018 à 21:20:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est-ce que la poire d'amorçage doit etre dure une fois que l'on a pompé un moment dessus ?
J'ai beau pomper, je n'arrive pas à trouver de différence.
De plus j'ai toujours des bulles qui sortent de la pompe à travers le tuyau de retour. Est-ce normal qu'il y ait de l'air à ce niveau là?
Message cité 1 fois
Profil : Membre confirmé
  1. config
lenantais44
  1. Posté le 19/02/2018 à 10:32:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

utdyncy a écrit :

est-ce que la poire d'amorçage doit etre dure une fois que l'on a pompé un moment dessus ?
J'ai beau pomper, je n'arrive pas à trouver de différence.
De plus j'ai toujours des bulles qui sortent de la pompe à travers le tuyau de retour. Est-ce normal qu'il y ait de l'air à ce niveau là?
Afficher plus
Afficher moins


salut.
oui la poire doit devenir dur
finalement ca vire au probleme de prise d'air...tu savais que c'etait leur maladie ?
Go sur google histoire de cerner un minimum le sujet...c'est vite fait a resoudre...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplacement autoradio Saxo 10
Problème anti démarrage sur ma saxo 11
problème siège conducteur saxo 5
Remplacement moteur pas a pas - Ralenti instable 3
Même pièce saxo 1l1 ess et saxo 1l5 dies ?? 3