Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

C4 essence 1.6L 110cv système anti-pollution défaillant

 

Il y a 983 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C4 essence 1.6L 110cv système anti-pollution défaillant

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fiu80
  1. Posté le 08/02/2018 à 21:02:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, je viens vers vous pour un problème sur la C4 de ma grand-mère, achetée neuve en 2007 et qui totalise à peine 85000kms. Elle se fait plumer depuis maintenant 2 ans par des garagistes pas très compétents, j’ai plutôt envie de les appeler des changeurs de pièces, car je pense qu’ils n’ont pas poussé le diagnostic très loin...
Donc il y a 2 ans elle a eu le voyant orange allumé accompagné du message « système anti-pollution défaillant », perte de puissance, démarrage parfois difficile, ralenti instable et l’impression que la voiture tourne sur 3 pattes...direction la concession citroen, verdict: remplacement bobine+bougies, ça pique...
Tout fonctionne sauf que 10 mois plus tard rebelote...
Cette fois elle choisit de l’emmener dans un petit garage « AD », qui lui change lui aussi bobine+bougies !!! En 2 ans a peine on remplace 2 fois les mêmes pièces on croît rêver ! Et maintenant toujours la même panne qui revient, j’ai effectué une lecture des codes défaut: P1336: capteur de position du vilebrequin/cames- problème de performance, de limites.
Pensez vous que ça pourrait être le capteur pmh ou le capteur arbre à cames le problème ?si oui comment les tester? Par avance merci2018-02-08_20:02Voir l'image en grand0 vote

Sujets relatif
Profil : Nouveau membre
fiu80
  1. Posté le 17/02/2018 à 23:55:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour m’aider ?

Invité
  1. Posté le 01/03/2018 à 19:00:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'y connais pas grand'chose mais apparemment il y a 4 bobines, il peut arriver qu'elles lachent les unes après les autres, c'est arrivé a une amie.
Message cité 1 fois
Publicité

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 01/03/2018 à 21:19:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeGEBE a écrit :

Je n'y connais pas grand'chose mais apparemment il y a 4 bobines, il peut arriver qu'elles lachent les unes après les autres, c'est arrivé a une amie.
Afficher plus
Afficher moins

Sur les C4 c'est une seul piece et non 4 bobines différente


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Nouveau membre
rodolf
  1. Posté le 22/10/2018 à 11:54:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même problème avec une c4 1l6 16v boite auto qui démarre très mal et le moteur tourne sur 3 pattes.
J'ai ce code p0336 donc j'ai commandé le capteur vilbrequin que j'ai changé, mais rien, donc j'ai changé les 4 bougies et la voiture tourne toujours sur 3 pattes.
Lorsque je suis tombé en panne avec, le voyant moteur a clignoté 3 fois et le moteur s'est mis a tourner très mal.
J'espère que vous allez pouvoir m'aider.

Cordialement,

Rodolf

Invité
  1. Posté le 30/03/2019 à 09:51:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour avez vous trouve le problème svp ??! J'ai le mm soucis

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/03/2019 à 10:32:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Il faut déposer tes bougies, pour voir leur état, et si une ou plusieurs sont de couleur différentes des autres, ou mouillées d'essence !
Si c'est le cas, on remplace les 4 bougies, et on fait tourner, si ça tourne nickel, tant mieux !
Mais si ça continue à brouter ou mal tourner, il faut quand même faire un p'tit tour avec pour confirmer le soucis, et redéposer les bougies, pour voir si soucis concentré sur un, ou deux cylindres !
Dans ce cas là, on peut avoir un soucis de bobine défectueuse, c'est assez courant là dessus !
En tous cas, il ne faut pas rouler avec un moteur qui "ratatouille" car la sonde Lambda et le catalyseur n'aiment pas du tout, et là, ça coûte cher !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Rotule de suspension 1
C4 VTS 110ch 1
Buit vibration planche de bord C4 II 3
circuit refroidissement 3
C4 phase 1 : bluetooth ? 0