Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

XantiaBreakII Hdi 2 L: Indicator stop et lumiere rouge de le indicator de termp

 

Il y a 1373 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

XantiaBreakII Hdi 2 L: Indicator stop et lumiere rouge de le indicator de termp

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
sciardeo
  1. Posté le 17/04/2018 à 12:00:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous,
sur ma xantia break II (2001) avec le HDI 2L, chaque 5000 km or 3/5 mois a peux pres, ca passe quelque chose de bizarre, le indicator "stop" et le indicatore rouge sur le indicator de temperature de rafredisment s'allume et clignote reguleirment chaque demi second, come je coupe le moteur et je fais repartir ca passe.

Est bizarre parce que comme vous pouvez voir in photo fait just apres cette operation, la temperature reste a 80°; le niveau de glicole de raffredissement est regulier, le niveau de HLM+ meme, comme le niveau de uil moteur; je controlle tous chaque 2 mois. Cette affaire est passe soit avec le conditionateur en marce que sans.
Je dois dire que la voiture roulle regolarment il y a apparement aucun probrem.
Voila une photo
Avez vous de conseil? Qua peux se passer?
Voila xantia_controleVoir l'image en grand0 vote
Message édité par SCIARDEO le 17/04/2018 à 12:03:20
Sujets relatif
Profil : Membre confirmé
tchris_fr
Marques - succès bronze messages
  1. Posté le 18/04/2018 à 09:21:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En général ça vient d'un faux contact entre la sonde de t° (marron, celle spécifique pour la commande des ventilateurs, le sonde pour l'aihguille au tdb est différente, d'ou le fait que la t° indiquée reste à 80°) et le boitier de commande des ventilateurs (je ne suis pas sur qu'il s'agisse du "bitron" sur HDi, il me semble que le boitier est différent sur HDi)

Nettoyer les contacts des différentes prises traversées suffit en général pour régler le problème.
Il est aussi possible de souder un fil directement entre la sonde et le boitier de commande pour éviter les résistance de contact au niveau des prises intermédiaires.
Message édité par tchris_fr le 18/04/2018 à 09:21:59
Profil : Nouveau membre
dom85170
  1. Posté le 18/04/2018 à 10:55:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Problème assez courant... j'ai d'ailleurs un tuto à faire.
Bref en attendant, sur plusieurs de mes voitures (Xantia HDI) ce phénomène se produit quand on met le climatisation en route ou bien le dégivrage.
Dans les deux cas le compresseur de climatisation se met en route et les ventilateurs de refroidissement à l'avant du véhicule aussi. Il y a un contrôle de la mise en route des ventilateurs et si il y a un défaut ou une trop grande consommation de courant (A), le témoin de température et le STOP s'allument.
Il faut dans un premier temps vérifier en mettant le climatisation en marche que les deux ventilateurs se mettent bien à tourner.
S'ils tournent, ... ça vient d'un autre élément (Bitron, ou relais dans boitiers entre les deux ventilateurs ou ...)
Si ce n'est pas le cas, tenter en faisant attention aux doigts de donner de l'élan au(x) ventilateurs.
Dans ce second cas, si les ventilateurs tournent, les voyant du tableau de bord ne vont pas forcement s'éteindre. Mais la panne est identifier:
Les cosses d'un ou des ventilateurs sont oxydées.
Et si il(s) ne tourne(nt) pas, moteur HS ou cosses détruites par l'oxydation.
Remède: Démontage pour remplacement ou nettoyage des cosses. Au passage petit truc, mettre de la graisse (STD) dans chaque connecteur.
Le démontage n'est pas simple (tuto à venir), il faut sortir le parechoc, la façade avant, soulever les radiateurs pour dégager le support des deux ventilateurs. ensuite 3 vis ou écrous pour retirer enfin chaque ventilateur.
A+ Dom.


---------------
DOM
Publicité

Citrohainiste
Profil : Pilote semi-pro
serialpyro
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/04/2018 à 16:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi à m'en occuper car ça le fait en mettant la clim. Un ventilo ne demarre pas et je dois le lancer. La temp au tdb est correcte par contre.


---------------
BX 19TZS 1990 114Mkm
XANTIA HDI SX 1999 311Mkm
XANTIA HDI EXCLU 2000 340Mkm
TWINGO 2 2009 16Mkm
Profil : Nouveau membre
dom85170
  1. Posté le 18/04/2018 à 17:00:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La température du liquide de refroidissement (LDR) reste normale, c'est ce qu'indique l'aiguille (environ 80°)
Le voyant rouge + STOP c'est pour indiquer le dysfonctionnement.
Par contre en été et à l'arrêt dans un embouteillage sans clim et sans refroidissement moteur suffisant,
je ne suis pas sûr que ça se passe bien pour toi comme pour le moteur :sol:


---------------
DOM
Citrohainiste
Profil : Pilote semi-pro
serialpyro
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/04/2018 à 17:04:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En été dans les bouchons j'ai souvent la clim donc au mini les ventilos en petite vitesse. Ça limite la montée en température. Et puis un hdi entretenu il en faut pour qu'il chauffe.


---------------
BX 19TZS 1990 114Mkm
XANTIA HDI SX 1999 311Mkm
XANTIA HDI EXCLU 2000 340Mkm
TWINGO 2 2009 16Mkm
Profil : Nouveau membre
sciardeo
  1. Posté le 23/04/2018 à 15:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vtre reponse, je vais a voire!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Témoin de marche moteur (autodiagnostic), code erreur P0190 14
gros probleme pompe hp 6 piston 22
SPHERE CONJONCTEUR 3
Pourquoi un bout tuyau flexible pour la direction ??? 17
ralenti trop haut 14