Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C8
/

démarre pas en temps chaud

 

Mercedes : loicgrenoble et 3 utilisateurs anonymes
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

démarre pas en temps chaud

Prévenir les modérateurs en cas d'abus 
sauz17
Profil : Nouveau membre
sauz17
  1. Posté le 07/05/2018 à 16:08:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, j'ai un soucis avec mon C8, elle ne démarre pas quand il fait chaud, elle est aller 3 semaines chez mon garagiste il as pas trouver la panne, donc il l'emmène chez Citroën, ils disent que sa viens des injecteurs, mon garagiste est septique, il as un doute que sa sois ça, ce matin je l'est prise pour aller faire mes courses elle as démarrer du premier coup la température de dehors étais de 17°, je reste environ 1heure à faire mes courses, je la reprend pour repartir elle ne démarre pas il fait 28°, donc elle ne démarre pas quand il fait trop chaud, pouvez-vous m'aider svp.

Sujets relatif
Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/05/2018 à 12:13:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,le capteur pmh et la sonde temperature ont été changés?

Le demarreur essaye de lancer à chaud ou pas?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
sauz17
  1. Posté le 09/05/2018 à 11:55:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, non pas encore je l'ai commander, je vais changer le filtre à gasoil aujourd'hui.

Publicité

Profil : Nouveau membre
sauz17
  1. Posté le 09/05/2018 à 15:52:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai repris ma voiture ce matin elle as démarrer du premier coup, à froid elle démarre très bien, je fait environ une dizaines de 10km je l'éteins pour faire une course, je la reprend elle démarre du deuxième coup en insistant elle as fini par démarrer, mais des fois je suis obliger d'attendre plus d'une heure et elle repart
Message cité 1 fois
Profil : Nouveau membre
thibaultdml
  1. Posté le 20/06/2019 à 19:43:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sauz17 a écrit :

bonjour, j'ai repris ma voiture ce matin elle as démarrer du premier coup, à froid elle démarre très bien, je fait environ une dizaines de 10km je l'éteins pour faire une course, je la reprend elle démarre du deuxième coup en insistant elle as fini par démarrer, mais des fois je suis obliger d'attendre plus d'une heure et elle repart
Afficher plus
Afficher moins




Bonjour, j'ai le même problème que vous, je voulais savoir si vous aviez trouvé la solution finalement.

Merci de votre retour.

Publicité

 Page :
1

Aller à :