Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Plus de d'éclairage sur tableau de bord

 

Il y a 323 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus de d'éclairage sur tableau de bord

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
david8
  1. Posté le 21/09/2018 à 19:16:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai une Xantia Phase 1 de décembre 97 1.8i une excellente voiture en soit depuis 13 ans et aujourd'hui j'ai un soucis après avoir branché un nouvel autoradio, j'ai du bricolé les câbles pour pour le brancher. Et suite à sa j'ai eu un court circuit. Le fusible a grillé et je l'ai remplacer pensant que le problème était résolu j'ai continuer mes branchements et fini par réussir. Bref aujourd'hui je m'aperçois que je n'ai plus d'éclairage sur mon tableau de bord sauf pour les voyants. Alors je me suis lancer dans le changement des ampoules et profiter pour passer aux LED tous fonctionne comme avant sauf l'éclairage des compteurs et autres instruments etc... Donc après avoir vérifier les fusibles et shunté le potentiomètre car a mon avis il a grillé vu sa tête je n'ai plus aucune piste et mon problème persiste. Auriez vous une idée, merci de votre aide car je suis désespéré et de plus la nuit je ne vois rien sur mon tableau de bord...
Merci infiniment
David

Sujets relatif
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/09/2018 à 07:15:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

as-tu consulté ce tuto ?

http://xantia.pagesperso-orang [...] mpteur.htm

il pourra peut-être d'aider ...


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
La bva autoactive y'a bon
Profil : Pilote addict
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/09/2018 à 08:20:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour François
c'est assez simple d'après le schéma (c'est celui de la phase ll mais je pense que pour la phase l c'est pareil)

le rhéostat d'éclairage est alimenté par le fusible F19 et les ampoules sont branchées en parallèle entre le rhéostat et la masse

donc David doit vérifier avec un multimètre si le +12 volts est présent sur le rhéostat et voir s'il n'y a pas de circuit imprimé de brûlé côté masse et côté + 12 volts et au niveau des ampoules

le fusible 19 est relié au commodo d'éclairage donc voir s'il y a bien + 12 volts au fusible 19
Message édité par bernard 47c08 le 22/09/2018 à 09:59:33

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplacement embrayage qui patine sur Xantia essence 2L 16S d'octobre 1997 5
[Présentation] Citroën Xantia 1.8i 16V 45
Xantia Break : Rouille sur circuit hydraulique 28
Pompe électrique immergée dans le réservoir gaz oil 3
Vente Xantia pour pièces ? 17