Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Bug essuie glace arrière sur C4 HDI de 2005

 

Renault : Nono2107 Ford : NicoSTTT et 161 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bug essuie glace arrière sur C4 HDI de 2005

Prévenir les modérateurs en cas d'abus 
bricoleur
Profil : Routard
  1. config
gragra
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/10/2018 à 18:08:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma C4 fait encore des siennes (C4 1,6 HDI exclusive 110 cv de 2005):

L'essuie glace arrière ne fonctionne pas quand on tourne la manette....Par contre, l'essuie glace bouge de 5 cm environ à chaque fois qu'on veut ouvrir le coffre arrière !!!
Et ce, , que la commande de l'essuie glace soit sur 'on' ou 'off' :??:
Si on maintient appuyée la commande d'ouverture du coffre, l'essuie glace va fonctionner par a-coups de 5-10 cm. Et ce même si le contact est coupé :??:


Ca parait dingue...

j'ai démonté les garnitures, il y a une prise à 3 fils qui se connecte sur le moteur de l'essuie glace. Débranché-rebranché plusieurs fois, toujours pareil.

Le lave glace arrière fonctionne comme il faut, lui.

Si quelqu'un a une idée, elle est la bienvenue. Merci d'avance

Bien cordialement


---------------
Citroen Xsara 2.0 HDI 110 exclusive de 2004 (340.000 km)
Citroen C4 1.6 HDI 110 exclusive de 2005 (270.000 km)
Sujets relatif
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 07/10/2018 à 22:45:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vérifier la gaine de passage de cable qui relis le coffre a l'habitacle. il ce peux que vos fils soit coupé


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
bricoleur
Profil : Routard
  1. config
gragra
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/10/2018 à 08:05:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci, j'ai hésité à le faire car on ne peut pas retirer la gaine caoutchouc qui protège le faisceau.

J'avais pensé à la découper au ciseau dans le sens de la longueur, puis de la remettre en place en l'entourant de chaterton, pensez vous que c'est une bonne solution ?


---------------
Citroen Xsara 2.0 HDI 110 exclusive de 2004 (340.000 km)
Citroen C4 1.6 HDI 110 exclusive de 2005 (270.000 km)
Publicité

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2018 à 09:29:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
+1 avec C4madmig !
Ton soucis ressemble fort aux fils coupés dans le passage entre le toit et le hayon, et qui se touchent parfois, d'ou les sursauts de fonctionnement !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
bricoleur
Profil : Routard
  1. config
gragra
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/10/2018 à 11:08:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos avis, je regarderai cela le week end prochain et vous ferai un retour
Bonne journée :-)


---------------
Citroen Xsara 2.0 HDI 110 exclusive de 2004 (340.000 km)
Citroen C4 1.6 HDI 110 exclusive de 2005 (270.000 km)
bricoleur
Profil : Routard
  1. config
gragra
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 14/10/2018 à 17:34:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
effectivement, les fils étaient coupés. 1 en tout cas, et 2 autres dénudés et bien abimés comme on voit sur la photo :


IMG_20181014_111554Voir l'image en grand0 vote
fils soudé, tout refonctionne bien.

par contre, obligé d'éventrer la gaine caoutchouc sur la longueur pour la retirer et accéder aux fils
remise en place à l'issue et entourée de chaterton
Merci encore


---------------
Citroen Xsara 2.0 HDI 110 exclusive de 2004 (340.000 km)
Citroen C4 1.6 HDI 110 exclusive de 2005 (270.000 km)
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
AB Valéo LED adaptable sur C4 II 0
C4 : Manque de puissance 0
platine vitre changée mais intermittence de fonctionnement 2
prise 12v allume cigare, plafonnier défectueux 1
Lave glace avant ne fonctionne plus sur C4. 5