Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme saxo 1.0i

 

Il y a 1359 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme saxo 1.0i

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
cyril-le-mignant
  1. Posté le 20/11/2018 à 19:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous , j’ai acheter une saxo 1.0i il y’a maintenant 1 mois elle a 182 000 kilomètre mais depuis maintenant 2 semaine elle cale à l’arrêt de temps en temps , quand je suis en 2ème et que j’essaye de la relancer en sortie de rond point il arrive que le voyant diagnostic s’allume et elle broute sans vouloir accéléré mais le moteur reste allumer puis des fois il suffit que je ne touche à rien pendant 2/3 secondes et le voyant s’éteint et elle repart , aussi l’autre jour je ne pouvais pu accéléré mais le moteur broutais mais ne se coupais pas , quelqu’un aurait-il une idée de quoi cela pourrait-il venir ?

Je vous remercie d’avances pour vos réponses

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Kit Distri 100 ou 104 dents? 2
Problème thermostat 2
Problème CV Saxo VTR 5
Changer le câblage qui alimente mon autoradio 0
changement tringlerie boîte de vitesse Saxo 6