Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Adherence suite changement pneus

 

Il y a 953 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Adherence suite changement pneus

Prévenir les modérateurs en cas d'abus 
Profil : Membre
fandegag
Marques - succès bronze sujets
  1. Posté le 05/12/2018 à 19:51:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Sur route sèche je n'ai pas de problème mais sur route mouillé c'est une cata.

J'avais des pneus Kleber qui était déjà installés sur la voiture quand je l'ai acheté.

J'ai changer les pneus avant qui était usés mais les pneus arrières sont encore en très bon état, très loin du témoins d'usure.

J'ai changer mes pneus avant pour des continental allseasons de la même dimension la seule chose qui change c'est que ce sont des 92T et non des 88T.

Depuis l'arrière de la voiture dérape facilement, du moins je conduis toujours de la même façon qu'avec mes anciens pneus.

Les pneus avant accroche sans problème mais quand on vois la voiture glisser de l'arrière et l'avant qui adhère juste à la route c'est flippant.

Chose que je ne comprend donc pas car les pneus ne sont peut être pas de la même marque mais ce sont la même dimension.

Avez vous eu un problème de ce genre ? Faut il quand même faire remplacer les pneus arrières en très bon état quand même ?

Merci
Message édité par fandegag le 05/12/2018 à 19:52:22
Sujets relatif
Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 06/12/2018 à 09:16:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les amortisseurs (ou le train avant) sont en bon état?
Message cité 1 fois
Profil : Membre
fandegag
Marques - succès bronze sujets
  1. Posté le 07/12/2018 à 07:53:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

typo77 a écrit :

Les amortisseurs (ou le train avant) sont en bon état?
Afficher plus
Afficher moins



Pas de bruit et la voiture avait 16000 kms en Mai 2017 et aujourd'hui 62 000 en faisant énormément de grande route.

En tous cas pas de problème apparant sur le train avant.

Après avoir un peu tester sur route sèche aucun problème mais des que la route est mouillée c'est une cata. Hors ma conduite sur route mouillée reste la même qu'avant.

Défaut de parallélisme peut être je leur avait demandé de le faire quand ils m'ont changes mes roues avant justement ?

Message cité 1 fois
Publicité

Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 07/12/2018 à 09:41:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fandegag a écrit :


Pas de bruit et la voiture avait 16000 kms en Mai 2017 et aujourd'hui 62 000 en faisant énormément de grande route.

En tous cas pas de problème apparant sur le train avant.

Après avoir un peu tester sur route sèche aucun problème mais des que la route est mouillée c'est une cata. Hors ma conduite sur route mouillée reste la même qu'avant.

Défaut de parallélisme peut être je leur avait demandé de le faire quand ils m'ont changes mes roues avant justement ?
Afficher plus
Afficher moins


Quand le problème n'est pas apparent, le mécano fait un essai sur route?...

Profil : Membre
fandegag
Marques - succès bronze sujets
  1. Posté le 17/12/2018 à 20:54:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas encore fait voir le problème à un mécano.
Le problème est survenu après changement des deux pneus avant.

Mais visiblement je pense que j'ai dû glisser sur une route mouillée car le problème n'est pas revenu depuis.

Sur route sèche j'ai fais 2 tours de rond point en 3 ème à 50 et la voiture ne dérapait pas.

Merci en tous cas de votre aide.

Publicité

Profil : Membre
fandegag
Marques - succès bronze sujets
  1. Posté le 12/01/2019 à 13:13:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai trouvé un ami qui a un garage je ne vais donc plus chez Citroen.
Je lui ai parlé de mon problème d’adhérence avec la voiture qui dérape de l'arrière dans un rond point à 20km/h.

Il m'a dit que mes anciens pneus à l'arrière sont surement trop dur et que souvent on met les pneus neuf à l'arrière car on pense que c'est mieux à l'avant sur la traction mais en réalité non.

Je vais donc lui faire permuter mes 4 pneus la semaine prochaine.

Je vous dirais si cela a résolu le problème. En tous cas si c'est ça ce sont des cons chez Citroën car je leur avait posé la question et ils m'avaient dit que ce n'était pas gênant ...

La bva autoactive y'a bon
Profil : Pilote addict
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/01/2019 à 03:20:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
ton ami a entièrement raison il faut permuter tes pneus les pneus neufs se posent à l'arrière que ce soit une traction ou une propulsion et cela est d'autant plus important quand la gomme est de meilleure adhèrence ce qui semble être le cas entre des Kléber et des Continental


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Membre
fandegag
Marques - succès bronze sujets
  1. Posté le 13/01/2019 à 21:06:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui exactement et sur neige je pense que ça adhera aussi mieux à l'arrière en évitent les glissements car les premiers flocons vont bientôt arrivé je ne sais pas comment j'aurai fait.

La bva autoactive y'a bon
Profil : Pilote addict
bernard-47c08
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 14/01/2019 à 09:13:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui et on se demande pourquoi la voiture a fait un tête à queue, il est quand même regrettable que des garagistes continuent de poser des pneus neufs à l'avant sans ce préoccuper des problèmes d'adhérence que cela va poser surtout sur route mouillée si les enveloppes arrières sont usagées
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Membre
fandegag
Marques - succès bronze sujets
  1. Posté le 14/01/2019 à 10:15:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Oui et on se demande pourquoi la voiture a fait un tête à queue, il est quand même regrettable que des garagistes continuent de poser des pneus neufs à l'avant sans ce préoccuper des problèmes d'adhérence que cela va poser surtout sur route mouillée si les enveloppes arrières sont usagées
Afficher plus
Afficher moins



Oui, les garagistes s'en moquent maintenant du professionnalisme ce qui les importes c'est le chèque à la fin...
Vraiment regrettable

Profil : Membre
fandegag
Marques - succès bronze sujets
  1. Posté le 19/01/2019 à 00:02:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Permutation effectuée ce jour.
Sol sec un peu humide mais il ne pleuvait pas.

Tenu de route impeccable. Juste si j'appuie un peu trop fort sur le champignon c'est maintenant l'avant qui "patine" un peu mais ne nécessite pas de changer les pneus pour le moment.

On a regardé les pneus Kleber qui ont été mis à l'avant, ils datent de 2015 et la voiture est de Janvier 2016, les pneus sont donc moins récent que la voiture. La gomme n'est donc plus toute neuve.

Les continentales qui datent de 2018 ont donc été mis à l'arrière.

Je test sur route mouillé et semaine prochaine ils annoncent de la neige.
A voir.

En tous cas, j'espère que ce poste pourra servir à d'autres personnes et que si on leur propose de mettre des pneus neuf à l'avant, surtout pas il faut les mettre à l'arrière....
Message édité par fandegag le 19/01/2019 à 00:02:47
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C3 1.4hdi 16v qui cale en roulant quand elle est chaude 2
Xsara picasso1.8 i 16v 117cv ne démarre plus ??? 7
Problème alimentation autoradio sur Citroen C3 HDI 1.4 Areplay de 2008 8
Portire av conducteur qui ne se vérouille plus avec la télécommande 2
Citroen xantia 2l1 demarre claquement moteur 0