Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

Désactivation Stop and Start

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Désactivation Stop and Start

Prévenir les modérateurs en cas d'abus 
hitman3131​31
Profil : Pilote
hitman313131
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/12/2018 à 18:50:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous


J'ai une citroen C3 de 2005 (phase 1 donc) 1.4 90 cv (essence)

C'est une stop and start sensodrive.

Faisant beaucoup de ville (et donc souvent des bouchons) la fonction "stop and start" est un peu pénible.


J'ai trouvé un moyen de désactiver le stop and start en coincant le bouton "eco off" avec une languette en plastique.

De ce fait, des le démarrage, le bouton étant tout le temps enfoncé, la petite lumiere sur le bouton "eco off" s'allume, et le stop and start est bien désactivé.

Sauf que... Quand je démarre la voiture, au bout de 30 seconde, le voyant "ECO" (vert) sur le combiné d'instrument clignote et bip 3 fois, et s'eteint.

Et puis rien d'autre. La voiture fonctionne normalement comme si de rien n'était.

J'ai cependant remarqué, qu'apres avoir vu le voyant "ECO " clignoter et biper 3 fois, si j'enleve la languette en plastique qui me coince le bouton "eco off" il ne m'est plus possible de réactiver le stop and start.

Si j'éteint et que je redémarre le moteur sans coincer le bouton, celui ci fonctionne a nouveau normalement.

Donc j'imagine qu'il n'y a rien de grave et que c'est un comportement normal, mais je voulais avoir des réponses d'expert.

Merci d'avance
Message édité par hitman313131 le 19/12/2018 à 18:51:00

---------------
Ca sert a rien d'avoir un tigre sous le capot si c'est pour y mettre un âne au volant !!!
Sujets relatif
Profil : Pilote
hitman313131
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/12/2018 à 12:20:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous.


J'ai donc ma réponse (on m'a prêté un lexia)

Donc quand le bouton est tout le temps appuyé, l'erreur suivante apparait :




boutonVoir l'image en grand0 vote

Ensuite quand je vais la rubrique "lire les valeurs"

La variable "ETAT DE LA FONCTION STOP START" passe de la valeur "Opérationnel" (quand il n'y a pas de défaut) a "En défaut"

Aucune autres erreur dans les calculateurs.

Donc je laisse comme ça.


---------------
Ca sert a rien d'avoir un tigre sous le capot si c'est pour y mettre un âne au volant !!!
Publicité

 Page :
1

Aller à :