Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fonctionnement défectueux essuie glaces

 

basilic13 Peugeot : Florient5 Mini : BodhiZY Seat : Phantum et 118 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fonctionnement défectueux essuie glaces

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
moloc66
Marques - succès bronze sujets
  1. Posté le 11/01/2019 à 11:47:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, à tous.
Ma saxo 1.1 Bic de 2002 vient de passer au contrôle technique avec succès: un problème d'essuie glacestoutefois, le contrôleur m'a demandé d'y remédier rapidement ce que je souhaiterai faire.
La fonction "intermitence" ne fonctionne plus et losque je cesse d'utiliser la petite ou grande vitesse les balais ne s'arretent plus au point ZERO. Il m'a parlé d'un probable problème de relais facile à changer. Quelqu'un pourrait il me donner son avis, oû se trouve exactement ce relais et éventuellement sa référence.
Par avance, MERCI.


---------------
moloc66 du 63
Sujets relatif
Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2019 à 14:33:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je te confirme, j'ai exactement le même souçis sur une de mes saxo. C'est le relais qui est HS (couleur bleu).

J'ai tenté de le remplacé cet hiver mais difficile d'accès. J'ai donc laissé tombé jusqu'à la prochaine fois.......

Profil : Nouveau membre
  1. config
moloc66
Marques - succès bronze sujets
  1. Posté le 23/01/2019 à 20:55:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ok je vais tenter de le changer mais apparement il commande juste la fonction "intermittence" , pas le retour automatique au point Zéro...
Qu'en penses tu ?


---------------
moloc66 du 63
Profil : Nouveau membre
philips
  1. Posté le 02/02/2019 à 08:04:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai toujours eu le même problème (point zéro + intermittence) sur ma Saxo et je viens finalement d'y remédier.

Retirer le relais peut sembler difficile car il est coincé dans une sorte de support. Il suffit de le tirer vers le bas pour l'en déloger, il sort alors gentiment de son support avec son connecteur et un câble. On peut alors le débrancher.


J'ai ouvert le relais et ai trouvé qu'il y avait une soudure qui avait sauté (légère craquelure ; très difficile à voir, il m'a fallu un peu de temps pour la remarquer à l'œil nu). Après avoir confié le relais à un ami qui a un poste de soudure, je l'ai rebranché sur le câble et ai fait ce que j'ai pu pour repousser le relais le plus profond derrière la trappe à fusibles et je crois avoir réussi à le coincer dans son support.

Problèmes réglés suite à cette opération : point zéro (crans -1, 2 et 3) + temporisation (cran 1) :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Saxo vts 1.4 8s qui démarre plus 3
probleme saxo 1.0i 0
Kit Distri 100 ou 104 dents? 2
Problème thermostat 2
Problème CV Saxo VTR 5