Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C5
/

Toujour en mode économie d’énergie a chaque démarrage

 

Il y a 964 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Toujour en mode économie d’énergie a chaque démarrage

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
tiriaki
  1. Posté le 11/04/2019 à 05:17:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j’ai un problème avec ma c5 exclusive de 2008 avec 206000km
A chaque fois que je met le contact mes 2 écrans (tableau de bord et le gps) m’affiches « mode économie d’énergie activé » pourtant pas de problème pour démarrer ou autre ...
je fais que de l’autoroute et quand je m’arrete pour boire un café qui dur même pas 5 minutes mes écrans me répète toujour la même chose
La batterie est neuf aussi donc je suis a cour d’idée
Merci de votre aide


---------------
K.h
Sujets relatif
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2019 à 12:47:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Il faudrait poser un testeur digital sur les bornes de la batterie, et mesurer la tension moteur tournant, puis moteur tournant avec des consommateurs en fonction !
Histoire de voir que l'alternateur fasse bien son boulot, on ne sait jamais !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Citroëniste d'or 2016
fab67citroen
Marques - succès or messages
  1. Posté le 13/04/2019 à 09:21:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut les jeunes et salut Torx ;)

Il y a eu quelques souci "d'énergie" sur C5..
Après à savoir si le véhicule est concerné pour écarter les pistes (Break ou pas Break , Un N° de série serait sympa)...

Un petit test à faire, vérifier si la lumière de coffre séteint bien....
Et je me rappelle que l'autoradio (selon version) et le BSI avaient besoin d'un télécodage d'une nouvelle version pour éviter le mode éco...

Donc à voir avec un N° de série ...

Fab.


---------------
-------------
[:tnt67:16]
[:tnt67:16]
Publicité

Profil : Nouveau membre
  1. config
tiriaki
  1. Posté le 14/04/2019 à 19:21:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour merci de votre aide !
J’ai pas de testeur sous la main désolé
fab67citroen pour répondre a ta question c’est une berline .. j’ai remarqué quelques choses, une fois la clefs retirer du Neiman le rt4 tourne toujours pendant 5 minutes (écran gps éteint) après j’ai les amortisseurs qui se rabaisse légèrement et une fois sortie du véhicule elle remonte toute seul ... peut-être pour ca non ?
Message cité 1 fois

---------------
K.h
Profil : Citroëniste d'or 2016
fab67citroen
Marques - succès or messages
  1. Posté le 16/04/2019 à 19:02:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tiriaki a écrit :

Bonjour merci de votre aide !
J’ai pas de testeur sous la main désolé
fab67citroen pour répondre a ta question c’est une berline .. j’ai remarqué quelques choses, une fois la clefs retirer du Neiman le rt4 tourne toujours pendant 5 minutes (écran gps éteint) après j’ai les amortisseurs qui se rabaisse légèrement et une fois sortie du véhicule elle remonte toute seul ... peut-être pour ca non ?
Afficher plus
Afficher moins



Salut,

5Mins le poste ?? Quand tu dis tourné, tu entend quoi par là ?

Pour la suspension, c'est normal. Tu pourras que des fois, même en ouvrant la voiture avec la clé, ton moteur-pompe de suspension se met en route tout seul pour ré-équilibrer ta voiture.

Peux tu donner tes 8 derniers caractères de ton N° de série stp?

Fab.


---------------
-------------
[:tnt67:16]
[:tnt67:16]
Profil : Nouveau membre
  1. config
tiriaki
  1. Posté le 16/04/2019 à 19:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut fab67citroen
Oui il tourne pendant 5 minutes .. quand je retire la clef tout s’éteint sauf le poste ... alors c’est 54008305


---------------
K.h
Profil : Citroëniste d'or 2016
fab67citroen
Marques - succès or messages
  1. Posté le 16/04/2019 à 19:52:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Je viens de regarder et il peut y avoir plusieurs pistes concernant ton souci...

Est-ce que tu as fais une lecture défaut du BSI (ou journal des défauts du BSI si aucun défauts présent en lecture)?

Fab.


---------------
-------------
[:tnt67:16]
[:tnt67:16]
Profil : Nouveau membre
  1. config
tiriaki
  1. Posté le 16/04/2019 à 20:31:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
fab67citroen oui quand j’appuie sur le bouton check ya rien « pas de défauts »
J’ai aucuns défauts aussi quand je branche mon elm327
Pourtant je passe avec plusieurs application comme (EOBD- facile plus edition, inCarDac , Dashcmd , auto doctor) est aucuns défauts présent
Message édité par Tiriaki le 16/04/2019 à 20:32:41

---------------
K.h
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Panne autoradio gps sur c5 2010 0
C5 - Comment soulever l'avant ? 17
Acquisition C5 Tourer 3.0 V6 240 3
Démontage d'un cache de C5 0
Changer d’autoradio 0