Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Problème au niveau de ma ventilation Citroen C4 1.6 HDI FAP

 

Il y a 874 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème au niveau de ma ventilation Citroen C4 1.6 HDI FAP

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
tomteckk
  1. Posté le 23/05/2019 à 22:18:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je vous explique mon problème je récupère cette voiture une citroen C4 berline de 2006 en 1.6HDI FAP, et depuis 2 jours je constate un phénomène étrange,
Lorsque je suis en mode automatique la climatisation reste toujours au plus bas et n'augmente jamais malgrés la chaleur exterieur. Par contre j'ai bien de l'air chaud et de l'air froid, et j'ai également de la puissance sur la ventilation si je passe en manuel aussi bien faible que forte.
Avez vous des idées?
Je me posais la question de la sonde de temperature interieur, mais si oui je ne sais pas ou elle se trouve?
Egalement ce matin en voulant mettre le dégivrage avant j'ai eu le même problème en mode auto la soufflerie etait au plus bas, obligé de passer en mode manuel.

Merci d'avance pour vos réponses.

PS: quelqu'un sait il ou je peux trouver la RT pour cette voiture?

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment remonter Garniture Hayon coffre 0
Actionneur de vitesse (C4 Picasso avec boite Auto) 1
Premier contact et première question 15
Commenet enlever le message "Defaut electrique" et Phare avant Gauche 1
indicateur de changement de rapport BM thp130 0