Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème clignotants gauche Berlingo 1.9d 1998

 

Volkswagen : zipy Seat : FANFAN 69, PIERLO3169, Pascalcox91 DS : Epicure06 et 143 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème clignotants gauche Berlingo 1.9d 1998

Prévenir les modérateurs en cas d'abus 
NIC064
Profil : Apprenti confirmé
nic064
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/12/2019 à 18:57:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'aurais besoin de conseils svp voir un diagnostic...

J'ai un souci sur les 3 clignotants gauche de mon utilitaire, en gros au démarrage à froid au petit matin en général et avec des températures "basses" comme actuellement, quand je mets mon clignotant gauche j'ai le témoin sur le compte tour qui clignote excessivement vite (comme une ampoule quand elle est grillée) mais dans mon cas, les 3 clignotants gauches ne marchent pas...

Cela dure en général quelques secondes avant que tout remarche normalement et sans rien faire ou alors en éteignant au comodo et en rallumant ça marche direct en général.

Avant de constater que le problème venait de mes 3 clignotants qui ne marchaient pas simultanément, j'avais pensé à un contact sur une des 3 ampoules défectueux mais là dans ce cas, ça serait sur les 3 contacts... impossible comme hasard je pense.

Du coup, j'ai regardé la boite à fusible, tout est ok aussi donc je pense au relais clipsé par 3 contacts qui se trouve à coté ? (une quinzaine d'euros j'ai vu). D'ailleurs je l'ai sorti pour le souffler et nettoyé mais non, toujours pareil.


Je reprécise qu'en général, c'est au démarrage à froid pendant 2-3 manip du clignotant gauche et une fois en route, c'est ok jusqu’au prochain redémarrage à froid.

Ou une fausse masse ? mais ça j'y connais rien et un peu galère à trouver je pense...

Merci pour vos conseils d'avance. Cordialement.

Sujets relatif
Profil : Apprenti confirmé
nic064
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/12/2019 à 12:38:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je déterre un peu mon post.

En fait mon problème, je pense, vient de mon comodo gauche qui doit avoir un mauvais contact de temps en temps en position clignotant gauche donc je pense le démonter pour y voir se qu'il se passe dedans et bien le nettoyer.

Avez-vous déjà effectué cette opération par hasard histoire d'avoir quelques renseignements et conseils ? D'après ce que j'ai déjà lu, c'est un comodo "simple" avant les modèles com2000 (ou quelque chose comme ça).

Merci d'avance pour votre aide, bien cordialement.
Message cité 1 fois
Profil : Nouveau membre
byrou
  1. Posté le 13/12/2019 à 17:06:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

NIC064 a écrit :

Bonjour, je déterre un peu mon post.

En fait mon problème, je pense, vient de mon comodo gauche qui doit avoir un mauvais contact de temps en temps en position clignotant gauche donc je pense le démonter pour y voir se qu'il se passe dedans et bien le nettoyer.

Avez-vous déjà effectué cette opération par hasard histoire d'avoir quelques renseignements et conseils ? D'après ce que j'ai déjà lu, c'est un comodo "simple" avant les modèles com2000 (ou quelque chose comme ça).

Merci d'avance pour votre aide, bien cordialement.
Afficher plus
Afficher moins



Tu peux éventuellement jeter un oeil sur cet excellent tuto https://xantia.pagesperso-oran​ge.fr/comodo_eclairage.htm

Profil : Apprenti confirmé
nic064
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2019 à 17:53:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah yes, ça c'est sympa, merci beaucoup, je pense m'en servir !
 :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
sur berlingot qui a eu une panne de la pompe de direction 0
Outils pour la courroie de distribution. 0
probleme vibration volant au freinage 12
Perte clé BERLINGO 2L HDI 2001 2
Problème GPS sur berlingo 0