Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

Problème c 3 1.4 essence 2002

 

Il y a 84 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème c 3 1.4 essence 2002

Prévenir les modérateurs en cas d'abus 
cone95
Profil : Nouveau membre
cone95
  1. Posté le 08/12/2019 à 18:18:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour , au démarrage ma c3 1.4 essence 2002 broute et s'arrête je redémarre en appuyant sur l'accélérateur a fond sa monte pas dans les tours la c3 reste allumé avec le voyant batterie allumer bizarre mais dès que je relâche la pédale elle s'arrête et sa sent l'essence, sa à commencé la veille en allant au travail d'un coup la voiture se coupe au ralenti a chaque fois au stop feu rouge , obligée de démarrer en 1er frein a main la lancer dans les tours et le lendemain sa a fait sa, j'ai mis un lien vers YouTube ,merci d'avance

Sujets relatif
Profil : Nouveau membre
cone95
  1. Posté le 08/12/2019 à 18:21:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
rteck
  1. Posté le 08/12/2019 à 22:36:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@cone65 cela me fait également j'ai passé la c3 a la valise et l'erreur viens de la bobine d'allumage en fait la c3 n'envois plus de jus à la batterie, alors pendant un temps moi je devais passez le point mort appuyer sur l'accelerateur et le voyant disparaissait et tout revenait à la norme, je vous conseil de passé votre véhicule à la valise

Publicité

Profil : Nouveau membre
cone95
  1. Posté le 09/12/2019 à 10:24:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, quand j'appuie sur l'accélérateur rien ne se passe sa monte pas dans les tours , je peux pas aller au garage
Message cité 1 fois
Profil : Nouveau membre
cone95
  1. Posté le 09/12/2019 à 11:33:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cone95 a écrit :

Salut, quand j'appuie sur l'accélérateur rien ne se passe sa monte pas dans les tours , je peux pas aller au garage
Afficher plus
Afficher moins

j'ai essayé se matin la pédale d'accélérateur fonctionne sa monte dans les tours mais sa coupe au ralenti

Publicité

Profil : Nouveau membre
rteck
  1. Posté le 09/12/2019 à 11:44:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça ressemble a une prise d'air dans le systeme

Profil : Nouveau membre
cone95
  1. Posté le 10/12/2019 à 22:13:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je sais pas , la voiture elle roule je la lance dans les tour frein a main 1er et elle part,après elle tient pas le ralenti , c peut être contrôle de ralenti ou la bobine d'allumage

Profil : Nouveau membre
cone95
  1. Posté le 14/12/2019 à 12:53:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
je vais nettoyer le boîtier papillon et j'ai une bobine d'allumage neuf je vais la mettre ,si sa marche pas j'irai chez Citroën lundi , la voiture roule mais elle se coupe toujoursau ralenti

Profil : Nouveau membre
cone95
  1. Posté le 18/12/2019 à 23:20:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
obligé d'allez au taff aujourd'hui j'ai pris la voiture , quand jsuis en 3 ou 4 OU 5 ème sur autoroute et que je lâche la pedale d'accélérateur le régime moteur baisse la voiture s'éteint (ne cale pas), j'appuis a nouveau sur l'accélérateur voiture éteinte a 90km au bout de 2, 3
s le voiture fait un à-coup et sa repart, j'ai quand même une perte de puissance je pense que c'est l'injection ,quelqu'un peut m'aider

Profil : Nouveau membre
cone95
  1. Posté le 19/12/2019 à 10:33:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, connaissez vous un boîtier fiable pas très chère pour récupérer les codes ,merci

Profil : Nouveau membre
cone95
  1. Posté le 31/12/2019 à 12:14:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c bon j'ai tester avec 2 appli différente un boitier j'ai 2 code erreur qui s'affiche sur les 2 appli , code P0105(capteur de pression absolue du collecteur d'admission/capteur pression atmosphérique -panne du circuit) code P0500(capteur de vitesse du vehicule panne du circuit)
Message cité 1 fois
Profil : Routard confirmé
analiste
Marques - succès bronze messages
  1. Posté le 31/12/2019 à 13:17:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cone95 a écrit :

c bon j'ai tester avec 2 appli différente un boitier j'ai 2 code erreur qui s'affiche sur les 2 appli , code P0105(capteur de pression absolue du collecteur d'admission/capteur pression atmosphérique -panne du circuit) code P0500(capteur de vitesse du vehicule panne du circuit)
Afficher plus
Afficher moins



ça ne vous avance pas à grand chose...
Sur les véhicules datant des débuts du multiplexage, le détecteur de pannes est très peu performant et il est rare de pouvoir cerner directement une panne, du coup en lire les défauts ne sert quasiment à rien, parfois même pour les professionnels de la réparation...
Ex. vu par un ami mécano auto: une C3 sensodrive qui faisait littéralement n'importe quoi, et il y avait une dizaine d'erreurs affichées , dont "panne boîte automatique" et "défaut anti pollution" , mais rien sur la véritable panne...
coût de la réparation pour le client: ~50€ pièce+ main d'oeuvre ,parce que l'ami , qui a vu le même problème sur un autre auto, a immédiatement compris l'origine de la panne: l'interrupteur de pédale de frein...

Profil : Nouveau membre
cone95
  1. Posté le 20/01/2020 à 20:04:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai changé le capteur de pression absolue toujours le même problème problème ,j'ai changer les 4 bougies et la bobine d'allumage, je voulais aller au garage aujourd'hui , la voiture démarre super bien ,sans accélérer le moteur claque et s’éteint et quand je démarre en restant appuyer sur accélérateur un peut le moteur claque et des que dépasse les 1000 tour nuage de fumée blanche épaisse et plus j’accélère la fumer très épaisse sort du pot , ya une odeur d'essence coter gauche de la voiture et derrière la voiture odeur de crame bizarre ,soit c le joint de culasse ou les injecteur, mon allée et en monter je peux pas contrôler le niveau du ldr , la quantité de fumée qui sort du pot et vraiment énorme quand j’accélère, la voiture a 18 ans je pense que c finit pour elle
Message cité 1 fois
Profil : Routard confirmé
analiste
Marques - succès bronze messages
  1. Posté le 21/01/2020 à 08:45:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cone95 a écrit :

j'ai changé le capteur de pression absolue toujours le même problème problème ,j'ai changer les 4 bougies et la bobine d'allumage, je voulais aller au garage aujourd'hui , la voiture démarre super bien ,sans accélérer le moteur claque et s’éteint et quand je démarre en restant appuyer sur accélérateur un peut le moteur claque et des que dépasse les 1000 tour nuage de fumée blanche épaisse et plus j’accélère la fumer très épaisse sort du pot , ya une odeur d'essence coter gauche de la voiture et derrière la voiture odeur de crame bizarre ,soit c le joint de culasse ou les injecteur, mon allée et en monter je peux pas contrôler le niveau du ldr , la quantité de fumée qui sort du pot et vraiment énorme quand j’accélère, la voiture a 18 ans je pense que c finit pour elle
Afficher plus
Afficher moins


fumée blanche épaisse= joint de culasse quasiment certain...ce serait un injecteur ça fumerait noir...pour contrôler le niveau de liquide de refroidissement (et aussi le niveau d'huile), la voiture garée en pente c'est juste une mauvaise excuse...: il suffit de vérifier ça sur le plat, par exemple en sortant du supermarché (sachant que chaud le niveau monte d'~1cm): si ça se trouve, même à chaud on ne voit plus le niveau de LdR et d'huile depuis longtemps...Attention, ne pas ouvrir brusquement le bouchon de LdR à chaud, car il y a un peu de pression (~0.8bar)...

Profil : Nouveau membre
cone95
  1. Posté le 21/02/2020 à 14:14:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'était la courroie de distribution usure des dents sa a créé un décalage galere, c'était la courroie d'origine, 730e garage Citroën , la sa tourne nickel la voiture chauffe moins, température du liquide de refroidissement a chaud 90°, a confirmer avec le temps,plus de fumée blanche ,je suis au max du liquide de refroidissement je reprendrai le niveau dans quelques jours

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C3 2 Problème voyants et essuies glaces fous 1
Problème de prise feu arrière 3
C3 problème demarrage 6
[Présentation] Citroën C3 Entreprise : Mon déplacoir alternatif :) 159
Bonjour, problème electrique 1