Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Berlingo 2.0 HDI de 2005 ne démarre pas :-(

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Berlingo 2.0 HDI de 2005 ne démarre pas :-(

Prévenir les modérateurs en cas d'abus 
tiplouz29
Profil : Nouveau membre
tiplouz29
  1. Posté le 23/03/2020 à 21:33:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Souci au moment de vouloir démarrer mon berlingo.
Le moteur essaye de se lancer mais rien ne se passe.
Hasard ou coïncidence, le témoin de préchauffage ne s'allume pas.
Au bout de plusieurs essai, j'ai eu comme une sonnerie et l'heure s'est remise à zéro.
En ces temps de confinement, il n'y a pas d'urgence, mais vous aviez des débuts de solutions...

Merci d'avance

EC

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/03/2020 à 00:08:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,peut-être la batterie qui est hs.

Mesure la tension pendant la phase de demarrage,elle ne doit pas chuter sous les 10v.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2020 à 07:48:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Il est très rare que le témoin de préchauffe s'allume sur un HDI, il faudrait vraiment des températures très négatives !
A première vue suivant tes explications, je tablerai aussi sur un soucis de batterie trop faible ou en fin de vie !
Le fait qu’après quelques essais, tu perde l'heure, le prouve !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Profil : Nouveau membre
tiplouz29
  1. Posté le 24/03/2020 à 13:41:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Si c'est ça, ça me rassure, notamment d'un point de vue financier.
J'aimerai bien la pousser encore un peu avec ses 195 000 km.

Profil : Apprenti
delfra-30
  1. Posté le 26/03/2020 à 08:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'aie eu le même problème sur berlingot 2 l HDi ,c'était la batterie !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
garantie non honoré 1
Demande tuto remplacement radiateur chauffage berlingo 0
Sur consommation carburant sur berlingo 6
connexion attelage sur berlingo 0
Siège Berlingo,Partner phase 1 sur Berlingo,Partner phase 2 0