Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Bruit suspect en manoeuvre...

 

Il y a 75 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit suspect en manoeuvre...

Prévenir les modérateurs en cas d'abus 
ede60bm
Invité
ede60bm
  1. Posté le 10/01/2003 à 09:22:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà, lorsque je fais une manoeuvre (en sortant de mon garage, en me garant...) et que je braque mes roues a fond, ca fait un espece de "schlong" comme si mes roues avant dérapaient sur le coté et réaccrochaient un peu plus loin..
Ce bruit se ressent aussi un peu dans le volant!! :Wink:

D'ou cela peut il venir????


Sujets relatif
Invité
jam18xz
  1. Posté le 10/01/2003 à 11:28:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme bruit, meme pas pendant une sec, quand je braque a fond, et que j'avance en 1er, mais juste une sec, au decollage, comme si la roue derrapait...
mais je ne connais pas l'origine du probleme...:W :W :W


ce post est a classer dans le top ten "reponses intelligentes" siouplait :lol: :lol: :lol:

et encore je ne vous demande pas ce que fait van dam quand il rentre dans sa caisse :W :W :lol: :lol:

Invité
ede60bm
  1. Posté le 10/01/2003 à 11:44:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il "Full contact"...  :W  :W  :W

Par contre, moi le bruit ne s'arrête que quand j'arrête de brauqer les roues et que je commence à rouler..

Publicité

Invité
jam18xz
  1. Posté le 10/01/2003 à 12:07:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aie :eek: :eek:
la vraiment je sais pas..

mais toi aussi tu a l'air de t'y connaitre en blague a 0.30 € :W :W

Invité
gap34lf
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 10/01/2003 à 12:11:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un blocage au niveau de la crémaillere de direction, la pression dut a la DA devient importante en fin de course..

Publicité

Invité
deu23ez
  1. Posté le 10/01/2003 à 12:33:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi javais un bruit similaire quelque temps apré avoir rabaissé ma saxo puis peu apres ca sest mis a cracouiller de partout: cétait les amortisseurs avt qui étaient naz et les biellettes de je ne sé quoi qui avé pris du jeu car pas assez costaude pour absorber la diff de hauteur de caisse!
++

Invité
fab09dz
  1. Posté le 10/01/2003 à 12:57:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pbm de desserage du train avant.
Ca doit le faire quand il fait humide ou froid.

Invité
deu23ez
  1. Posté le 10/01/2003 à 12:59:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
cétait ok pr moi (le serrage du train avt) mais javais quand meme ce sale claq

Invité
zeb90zo
  1. Posté le 10/01/2003 à 13:11:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une cardan je pense.essaie de t mettre dans un parking et tourne en rond en branquant a fond,arrete toi braque a fond et démarre si ça fait du bruit c la cardan!

Invité
ede60bm
  1. Posté le 10/01/2003 à 14:08:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi pensé à un cardan, mais quand je roule il n'y a aucun bruit..

Invité
xfi90pr
  1. Posté le 10/01/2003 à 17:45:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le "schlong" est un pb connu et chronique sur les sax (sur la mienne aussi d'ailleurs), d'apres ce que j'ai cru comprendre (car personne n'a la "vrai" soluce), c'est soit les coupelle d'amortisseur, soit un desserage du train avant (triangle), bref, en tout cas c'est juste genant au niveau du bruit car sinon aucun soucis ni danger, moi ça fait deja 7000km que g ce bruit et no soucy....

Invité
ame49tt
  1. Posté le 10/01/2003 à 18:11:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonn il y a plusieur schlong; schlonk; clong; tout depend hein :p :p mais il semble que le plus souvent c est le resort qui ripe avec la coupelle qaund on tourne les roues

il y tous pleins de posts qui en parle

A+

Invité
ans50dy
  1. Posté le 10/01/2003 à 19:33:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est SCHKLONG ! et pas schlong !
Pffff ! j'vous jure !

Publicité

Invité
ede60bm
  1. Posté le 10/01/2003 à 20:50:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah oui, mais chez moi c'est pas un schlong, c'est plein de schlong jusqu'a ce que j'arrete de braquer a fond mes roues...
Mais je me demande si ca ne pourrait pas venir du verglas aussi..

Pour ce qui est des test, j'ai testé des accélérations : aucun bruit.
Tourner en rond en braquant un peu : pas de bruit.
Tourner en rond avec les roues braquées à fond : schlong schlong schlong.
Tourner en rond avec les roues braquées un peu moins que a fond : schlong aussi, mais moins souvent.

Voilà, quelqu'un a une idée??
Ca peut pas venir du verglas et de mes pneus avant usés??

Invité
ans50dy
  1. Posté le 10/01/2003 à 20:56:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est pas SCHKLONG je ne peux rien pour toi... :W
Peut être bien le cardan.

Invité
fre76ot
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/01/2003 à 23:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faut jamais garder la direction en butée par contre, une règle à garder en mémoire si vous voulez pas que les joints lachent.

C'est vrai qu'avec le rayon de braquage de la Saxo c'est relou des fois. :D

Invité
ede60bm
  1. Posté le 11/01/2003 à 11:58:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouais, mais c'est pas une raison par qu'elle fasse des clac-clac-clac (vue que c'est pas le SCHKLONG :lol: :lol:)...
Sur mon ancien vehicule, j'entendais la pompe, mais la c'est plus qu'un bruit de pompe..

Pour le cardan, je tacherai de jeter un coup d'oeil aujourd'hui ou demain..
Voilà voilà!!Si quelqu'un a une autre idée...

Invité
ede60bm
  1. Posté le 12/01/2003 à 12:13:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà, j'ai jeté un oeil et :
 - les soufflets de cardan sont nickel
 - mes roues avant tournent sans probleme et n'ont pas de jeu

Quelqu'un voit-il d'ou cela peut venir???

Invité
ans50dy
  1. Posté le 12/01/2003 à 13:34:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Roue qui n'ont pas de jeu : roulements ok, serrage des roues ok.
Soufflets ok : alors cardans surement ok.

Serrage triangle de suspension ? Rotule de bielle de direction avec du jeu ? Crémaillère de direction qui saute en butée ?

Invité
ede60bm
  1. Posté le 13/01/2003 à 09:42:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ouais, la crémaillère de direction qui saute en butée, ca peut bien etre ca...
Vue le bruit et la secousse dans le volant, je ne pense pas a du jeu dans une rotule..

Invité
ede60bm
  1. Posté le 15/01/2003 à 11:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, alors j'ai tout regardé vraiment en détail et y a rien au niveau du cardan car quand je roule tout va bien..
Par contre, ca me fait comme Jam974: on dirait que la roue dérape, c'est pour ça que je pensais au verglas!!
Et toujours la même secousse dans le volant au moment ou le bruit se fait entendre!!

Voilà, je pense donc qu'il s'agit du fameux SCHLONG..
C'est les symptomes que vous avez aussi??
Et surtout, si c'est le SCHLONG, faut que je fasse quoi.
Je laisse comme ça et je roule: aucun risque??
Comment controler le serrage du train avant??

Invité
ede60bm
  1. Posté le 15/01/2003 à 14:47:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:up:

Invité
spe13nr
  1. Posté le 15/01/2003 à 16:17:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MOI JE L AI EU ET AMORTISSEURS QUI ETAIT DESSERE

Invité
ede60bm
  1. Posté le 15/01/2003 à 17:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu les as resséré toi même??a quel niveau???

Et les autres, vous avez fait quoi..Vous avez laissé ce bruit??

Invité
ede60bm
  1. Posté le 16/01/2003 à 09:25:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:up:

Invité
spe13nr
  1. Posté le 16/01/2003 à 09:41:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non non c chez citron qu il l ont fait en 15 min !!!!!  200f00
ca fait un an et ca na pas rebouge!!!

Invité
mr-88pw
  1. Posté le 16/01/2003 à 11:41:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais le même problème. Je l'ai signalé lors de mon derneir entretient et depuis plus rien. Posant la question au mécano, il m'a répondu que c'était juste les amortos qui étaien un peu déserrés. Il a pu encore faire un quart de tour avec l'écrou de fixation.

Je rejoins donc l'avis de SPEED 007 et te conseille de vérifier ça.

Et si ça ne fonctionne tjs pas, je te suggère de nous enregistrer ce fameux "Schkong" pour que les zoreilles zexpertes de ce forum viennent à ton secours. ;-)

Mr Vastiau

Invité
jam18xz
  1. Posté le 16/01/2003 à 13:46:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si ca fait la meme chose que moi, ca doit pas venir du verglas, pasque ici, a la reunion, il fait 27° en moyenne annuelle, no verglas :sol: ..
par contre, je vais verifier si mes amortisseurs ne sont pas desseres, vu que je les ai changé il y a 2 mois, et que le centre de montage c'est des gros lourdos.. :L

Invité
tin95gw
Marques - succès bronze sujets
  1. Posté le 20/01/2003 à 23:44:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j ai le meme probleme sur ma 106 phase 2 , j ai remarqué que ce me le faisait que lorsque la voiture etait froide!!

Je vais passer chez le garagiste

Invité
ede60bm
  1. Posté le 21/01/2003 à 09:39:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi,c'est juste a froid,je viens de le remarquer!!!
Je sais que sur les clio il y a un pb similaire,c'est la crémailère de direction..

En garantie Renault la change,mais hors garantie c'est plus de 6000F..

Pour ce qui est de la 106,moi je laisse comme ça, au pire il jettera un oeil demain an même temps que la distribution,mais bon..

Publicité

 Page :
1

Aller à :