Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

Problème moteur C3 Blue HDI 100cv

 

Mercedes : loicgrenoble et 3 utilisateurs anonymes
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème moteur C3 Blue HDI 100cv

Prévenir les modérateurs en cas d'abus 
ep31
Profil : Nouveau membre
ep31
  1. Posté le 11/05/2020 à 19:28:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour la communauté.
cela fait la troisième fois en un an que le moteur de notre C3 BlueHDI 110cv de 2017 a un comportement étrange.
Sur rocade ou autoroute, le moteur se met soudainement à ''hoqueter'', perte de puissance, repart, recommence et ensuite plus rien.
Pas de voyant moteur, check perso ODB rien.
Avant d'aller dans un garage mais bon sans code erreur, je cherche si d'autres ont eu se problème (problème d'ingestion, sonde, ... ?)
Merci


---------------
Ma page web : http://ep31.free.fr/Bienvenue.​html
Sujets relatif
Profil : Vétéran
boulboul54
Marques - succès bronze messages
  1. Posté le 13/05/2020 à 05:52:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Etais tu en forte demande de puissance lors de l'apparition de ces à coups? (accélération pied au plancher en cote par exemple?)
Ca m'est arrivé deux ou trois fois sur mon 1.5 HDI 100 et en fait ce problème se produisait lors de fortes solliciations moteur pendant la régénération du FAP.

J'ai depuis appris à "repérer" ces fameuses régénérations (le signe le plus flagrant étant un léger trou à l'accélération lors de la montée des rapports) et depuis j'évite de trop solliciter le moteur pendant les dite régénérations (quitte à laisser le moteur monter en régime mais il vaut mieux éviter de mettre le pied au plancher) et plus de souci :jap:

Profil : Nouveau membre
ep31
  1. Posté le 13/05/2020 à 07:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour être plus clair, cela arrive qu'avec ma compagne c'est sa voiture de tous les jours et on va dire que c'est une rouleuse très respectueuse de la vitesse, pas violante. Quand je prends sa voiture cela ne mets jamais arrivé, mais je ne l'utilise qu'un jour par semaine le week-end. Je comprends que cela lui fait à vitesse stabilisée.
Message édité par ep31 le 14/05/2020 à 07:27:45

---------------
Ma page web : http://ep31.free.fr/Bienvenue.​html
Profil : Vétéran
boulboul54
Marques - succès bronze messages
  1. Posté le 13/05/2020 à 11:12:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A vitesse stabilisée, peut être un problème de gestion...
Une mise à jour/ Réinitialisation du calculo pourrait peut être régler le souci?

Publicité

 Page :
1

Aller à :