Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Jumpy 1.9D - Ne démarre pas à chaud

 

Il y a 67 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Jumpy 1.9D - Ne démarre pas à chaud

Prévenir les modérateurs en cas d'abus 
djedail
Profil : Nouveau membre
djedail
  1. Posté le 18/06/2020 à 15:53:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens aujourd'hui faire appel à votre aide pour un problème que je rencontre avec un Jumpy de 2003, moteur 1.9d (DW8, sans turbo).
Je l'ai depuis 6 mois et jusqu'à hier il fonctionnait parfaitement.

Mon problème est qu'il ne démarre plus à chaud, après un petit repos (tout juste éteint il repart).
Je pense qu'il y a un problème avec l'arrivée de gasoil, reste à savoir quoi précisément, et surtout quoi tester (j'ai des rudiments de mécanique, mais je ne suis pas un pro).

J'ai essayé d'actionner la pompe d'amorçage mais ça ne change rien.

En testant les fusibles, j'en ai profité pour placer un ampèremètre à la place du fusible de la "pompe à carburant" (dixit le manuel) et je constate qu'il n'y a aucune intensité lors de la tentative de démarrage.
Je précise que l'ampèremètre est bon, testé sur un autre élément c'est ok.

Auriez-vous une idée pour que je puisse poursuivre mon diagnostic ?

Merci !

Sujets relatif
Profil : Nouveau membre
djedail
  1. Posté le 22/06/2020 à 09:34:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, je m'auto-réponds...
Maintenant c'est pareil à froid, le moteur ne prend plus du tout.

J'ai commandé une électrovanne d'arrêt pour la pompe injection, je croise les doigts...

Profil : Nouveau membre
djedail
  1. Posté le 23/06/2020 à 23:20:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je continue (et termine je l'espère...) mon monologue...

J'ai donc remplacé l'electrovanne d'arrêt, et c'est reparti au quart. =)
D'origine elle est normalement codée, et dissimulée sous un cache indemontable qu'il faut découper pour pouvoir l'extraire.
Heureusement elle avait déjà été remplacée dans le passé et la découpe était déjà faite.

À chaud, ça démarre toujours, pourvu que ça dure donc !

Publicité

Profil : Nouveau membre
olihya
  1. Posté le 24/07/2020 à 23:29:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Djedail,
J'ai exactement le même problème.
C'est un Jumpy Phase 2 2.0 HDi 110cv Combi.
Cela fait longtemps que cela dure. Elle redémarre malgré tout lorsqu'elle a refroidit.
Je suis content de voir ton post car il me semble que la solution se rapproche...
Est-ce que ta réparation a été durable?
Bonne journée à toi
Olivier
Message édité par olihya le 24/07/2020 à 23:44:12
Profil : Nouveau membre
djedail
  1. Posté le 25/07/2020 à 23:03:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Olivier,

La réparation fonctionne toujours... Cependant je ne suis pas certain que ce soit le même problème pour toi.
En effet ton moteur est plus "moderne" que le mien, les HDI sont à injection directe (common rail) et le fonctionnement est un peu différent.
Je pense que ton injection est gérée de façon électronique et je ne sais pas si ta pompe a une électrovanne d'arrêt comme dans mon cas...

N'étant pas spécialiste je ne peux pas m'avancer...
Si tu as de quoi lire les codes défaut par ta prise diag, essaie de commencer par ça, lorsque ça ne démarre pas.
Puis vois ensuite avec un multimetre si tu as une intensité qui passe au niveau injection (par l'emplacement du fusible comme j'ai fait) lorsque tu fais tourner le démarreur.

Bon courage ! ;-)

Profil : Nouveau membre
olihya
  1. Posté le 03/08/2020 à 01:15:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse Djedail.
Elle est passée à la valise mais rien de spécial...
Je continue ma recherche.
Bonne continuation à toi :-)

Publicité

 Page :
1

Aller à :