Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probléme ventillo sur xantia

 

Il y a 66 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme ventillo sur xantia

Prévenir les modérateurs en cas d'abus 
Inv79jj
Invité
inv79jj
  1. Posté le 14/04/2008 à 20:30:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je posséde une xantia 2.0 de 1994 elle a 265 000km, je roule trés peut genre 3km est le ventilo se mais en route la température ne monte pas, ça pourrias venir de quoi?
Merci d'avance.

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/04/2008 à 20:48:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
tu parles bien du ventilateur qui est fixé sur le radiateur ? (c'est à dire pas le ventilateur de chauffage situé dans l'habitacle...)
S'il se déclenche intempestivement, c'est très certainement la sonde de température qui déconne, ou un relais qui doit se situer dans une boite noire près de la batterie. (si le ventilo se met en route dès que tu mets le contact, ça provient très certainement du relais, s'il se met en marche un peu plus tard, c'est certainement la sonde de température sur le moteur).
Il m'est difficile d'aller plus loin dans mon diagnostique, pour déceler une panne électrique, il faut tester...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
inv36kt
  1. Posté le 15/04/2008 à 09:53:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de la réponce je vais regarder ça dans la journée.

Publicité

Invité
inv36kt
  1. Posté le 15/04/2008 à 20:45:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'arrive pas a trouver la sonde, elle ce situe ou?
merci!

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/04/2008 à 22:05:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas... Elle doit se situer sur le bloc moteur, plus précisément sur la culasse, et recouverte d'une prise de couleur (verte, marron ou bleue), mais je ne peux te dire précisément laquelle ni où elle se trouve... Il faudrait que j'ai l'auto sous la main.
En ce qui concerne les couleurs que j'ai citées, il y a effectivement plusieurs sondes de température sur le moteur, et chacune correspond à une fonction ; mais je ne sais pas à quelle couleur correspond le ventilateur de refroidissement !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
inv79jj
  1. Posté le 16/04/2008 à 14:18:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais regarder ça cette aprés midi.
Merci beaucoup.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/04/2008 à 19:01:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ne serait-il pas directement sur le radiateur, comme ils faisaient avant ?
... Pas facile de deviner où il se cache, je n'ai pas le même moteur que toi !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
ner38ra
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/04/2008 à 19:05:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pas sur le radiateur non, il me semble que c'est en bas à droite de la culasse, et effectivement, la prise est de couleur bleue ou marron selon les modèles.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/04/2008 à 19:10:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur le site oscaro, j'ai vu que les capteurs de remplacement ont une prise bleue,  mais ça ne veut pas dire qu'il s'agit FORCEMENT de celui-là...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
la-85yy
  1. Posté le 20/04/2008 à 14:59:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si la bagnole a l’air conditionné, c’est probablement un mauvais contact dans le connecteur qui passe à l’intérieur de l’aile, près de la batterie, comme a fait la mienne.
J’ai soudé deux nouveaux fils, plutôt que de démonter et réparer.
C’est une intermittence entre la sonde brune, et la borne 7 ou 14 du Bitron.
Y’avait 3 Ohms à froid sur un des fils.
La sonde brune est derrière le boîtier de thermostat, mais il faut être un contorsionniste pour y arriver.

http://i132.photobucket.com/al​bums/q23/Clogzz/th_Bitron_fan_​control.jpg
Message édité par La 85yy le 20/04/2008 à 15:03:10
Invité
inv36kt
  1. Posté le 21/05/2008 à 22:04:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Excuser moi de ce lomg temps que je ne suis aps venu mais ou ce situe les sondes de températures?
Merci d'avance.
Message cité 1 fois
Invité
phi31ln
  1. Posté le 19/10/2008 à 16:48:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,j'ai une xantia 1L9 TD année 1994  
J'ai un probleme de chauffage,il n'y a que de l'aire froid.  
Merci de me répondre  
C'est urgent, le froid arrive

Profil : Vétéran
  1. config
grison1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/10/2008 à 18:35:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Phil ! je t'ai répondu ailleurs :lol:


---------------
XANTIA SX / 1,8L-16V / Mars 99 / GPL "AG-Teleflex" monté à 54000 Km / Février 2009 - 100 MKm en 06/17
Profil : Vétéran
  1. config
grison1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/10/2008 à 18:43:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv36kt a écrit :
Excuser moi de ce lomg temps que je ne suis aps venu mais ou ce situe les sondes de températures?
Merci d'avance.
Afficher plus
Afficher moins


salut troye37 ! :) vois plus haut ! tu aurais même l'embarras du choix d'après le nombre de sondes inventorié ;) je te souhaite que ce soit plutôt un mauvais contact dans le connecteur, sinon ... t'es mûr pour démonter les sondes (soupconnées) et d'essayer le fonctionnement de leurs contacts avec un ohmmètre et une casserole d'eau chauffée :(

Message édité par grison1 le 19/10/2008 à 18:45:15

---------------
XANTIA SX / 1,8L-16V / Mars 99 / GPL "AG-Teleflex" monté à 54000 Km / Février 2009 - 100 MKm en 06/17
Invité
tom54uu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/10/2008 à 19:10:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu as la clim en route c'est normal .
sinon tu as la sonde qui effectivement fais des siennes et a besoin d'etre netoyee de tamps a autre ca le faisait sur la 2.1 td

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Petit problème besoin de conseils... 7
gestion moteur 6
consommation Xantia break1,9 TD 3
plus 5ans mes 10ans les distrib ?? 5
Pression des pneus 4