Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
ZX
/

probléme démarrage zx aprés changement neiman !

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme démarrage zx aprés changement neiman !

Prévenir les modérateurs en cas d'abus 
mit73jn
Invité
Marques - succès bronze messages
  1. Posté le 06/02/2007 à 22:38:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir tout le monde !

je vous expose mon probléme

ma clé a cassé a l'intérieur du neiman (zx 1.9TD an 1994) on a donc changé le neiman par un autre acheté à la casse pour 25 euro !

on a percé l'ancien , un peu galéré pour le sortir mais au final tout était bon ! le nouveau neiman est dedans et les 3 cables qui en repartent sont bien branché dans leur broche respective !

seulement le probléme est le suivant ! je tourne la clé jusqu'a enclenché les bougies de préchauffage , cet étape terminé je tourne la clé pour démarrer le véhicule ! la gros probléme !

le moteur ne répond carrément ! IL NE SE PASSE RIEN !

seul un petit bruit de contacteur s'enclenche mais impoossible de démarrer le vehicule avec la clé !

on a reussi à la démarré en la poussant en deuxieme mais c'est tout !

a votre avis d'ou cela peut il venir ? le neimal serait t'il déffectueux ? car la clé tourne trés bien et tout les appareil electrique fonctionne !

HELP !!!!!!! aidez moi !!!

merci !!!!
Message édité par WildOne le 15/04/2008 à 18:05:55
Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 07/02/2007 à 15:16:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Allez s'il vous plait !!!

Invité
Marques - succès bronze messages
  1. Posté le 07/02/2007 à 19:04:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai trouvé le probléme !

j'ai bien enfoncé les cosse l'une dans l'autre ! mais vraiment a fond et la elle demarre niquel !

vous pensez que c'est que sa la panne ou plutôt un faux contact du neiman ?

Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 09/02/2007 à 09:26:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A mon avis, il y a 4 fils raccordés sur le Nieman et non pas 3...

  • 1 fil d'arrivée + permanent
  • 1 fil départ alimentation accessoires (ventilation habitacle, auto-radio, allume-cigare)
  • 1 fil départ alimentation moteur (electrovanne, préchauffage, etc)
  • 1 fil départ alimentation démarreur

Les détails sont là : Le Démarreur : comment cà marche ? (description, mesures)


---------------
Yves
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme consommation d'eau sur zx aura td 6
plage arriére saxo et zx 2
ZX - Panne pompe lave glace 28
citroën zx 1
ma zx td 21