Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Besoin d'aide - Urgent ! - Xsara VTS 1.8 - ph1

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Besoin d'aide - Urgent ! - Xsara VTS 1.8 - ph1

Prévenir les modérateurs en cas d'abus 
cer85ve
Invité
  1. Posté le 15/07/2008 à 00:16:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous.
Je viens de découvrir ce forum et ça tombe bien car j'ai une question urgente à vous soumettre.
J'ai une Xsara VTS 1.8L de 1998.
Jusque là, j'en suis très content.
Depuis quelques jours, le moteur donne des saccades (pas tout le tps) et j'ai l'impression que cela se passe uniquement moteur chaud.
Logiquement, il s'agit soit d'un problème d'injection, soit d'un problème d'allumage....
J'ai mis de l'additif "Wynns" pour nettoyer les injecteurs. Comment vérifier s'il s'agit d'un problème d'injection ou s'il s'agit d'une sonde quelconque qui est en train de rendre l'âme ?
Le moteur est un 1.8 essence et a 176000 Kms. Je n'ai constaté la présence d'aucune fumée suspecte (noire) à l'échappement.
J'ai mis Urgent car mon épouse travaille tous les jours avec et je ne voudrais pas qu'elle tombe en panne avec.
Merci par avance de vos réponses que j'attends avec impatience
Message édité par cer85ve le 15/07/2008 à 01:43:33
Sujets relatif
Profil : Pilote
  1. config
jej94
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2008 à 00:21:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,cela peut etre plein de chose,mais dans un premier temps je vérifierai les bougies voir la tronche qu'elles ont.

Invité
  1. Posté le 15/07/2008 à 01:29:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oooppsss ! J'ai oublié de préciser que j'ai également changé les bougies. J'ai d'ailleurs commencé par là. Elles sont toutes neuves (20 Km). Les anciennes n'avaient pas l'air particulièrement usées (1 an).
Je soupçonne fortement les injecteurs (du moins un) mais ne peut l'affirmer. Je ne sais même pas si on peut les tester (car elle ne tourne pas sur 3 pattes) et ne voudrais pas acheter 4 injecteurs pour rien. Je ne connais même pas ce que coûte un injecteur. Si c'est ça, faut-il changer les 4 d'un coup ou peut on les changer individuellement ?
Message cité 1 fois
Message édité par cer85ve le 15/07/2008 à 01:41:47
Invité
  1. Posté le 24/08/2012 à 13:23:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cer85ve a écrit :

Oooppsss ! J'ai oublié de préciser que j'ai également changé les bougies. J'ai d'ailleurs commencé par là. Elles sont toutes neuves (20 Km). Les anciennes n'avaient pas l'air particulièrement usées (1 an).
Je soupçonne fortement les injecteurs (du moins un) mais ne peut l'affirmer. Je ne sais même pas si on peut les tester (car elle ne tourne pas sur 3 pattes) et ne voudrais pas acheter 4 injecteurs pour rien. Je ne connais même pas ce que coûte un injecteur. Si c'est ça, faut-il changer les 4 d'un coup ou peut on les changer individuellement ?
Afficher plus
Afficher moins

bonjour j'ai le probleme sur la meme voiture.
pourriez vous me dire d'ou cela venait svp?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème d'autoradio 0
essuie glace arrière 0
panne leve vitre xantia 1993 0
Pb pompe Hydro/suspension 1
Problèmes après changement doseur de frein 2