Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
ZX
/

nouveau en ZX 1.4i

 

Il y a 53 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

nouveau en ZX 1.4i

Prévenir les modérateurs en cas d'abus 
nicosaku
Profil : Vétéran
  1. config
nicosaku
Marques - succès bronze messages
  1. Posté le 12/11/2008 à 12:30:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous

Voilà après

- une 106 1.0i (pratique, relativement fiable, mais moteur faiblard pas fait pour les grands trajets  :ange:  donc joint de culasse qui m'a poussé à la vendre),

- puis 1 an et demi sans voiture mais avec des motos  :sol:  j'ai du me résoudre à acheter une voiture ! Fait vraiment pas beau dans le sud en fait !  :q  (dans le 26).

Pour 2100€ j'ai trouvé une ZX 1.4i, 84000 km, mai 1996, très très propre je vous mets une photo

http://media.paruvendu.fr/medi​a-pa/9912/6/7/9912674139_1.jpg

http://media.paruvendu.fr/medi​a-pa/9912/6/7/9912674139_4.jpg


Petite question : je prends la nationale tous les jours, je trouve ça un peu mou mais bon ça passe encore, pour qu'elle avance faut taper dedans ? La zone rouge est à 6500tr/min :lover:

Par contre j'ai pris l'autoroute avec hier, j'ai eu du mal à atteindre 120 km/h, et je suis pas allé plus loin car le moteur gueulait !! C'est normal ? Je sais que 75ch c'est modeste, mais quand même !

Merci de vos conseils ;)
Message édité par nicosaku le 12/11/2008 à 14:00:10
Sujets relatif
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/11/2008 à 15:15:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à toi,
c'est vrai qu'elle a l'air super propre!  :sol:

pollux à la même, il va venir t'en parler d'ici peux......
sinon, tu peux "jeter" un oeuil dans le forum de ma signature, il est pas mal!  ;)

Profil : Vétéran
  1. config
nicosaku
Marques - succès bronze messages
  1. Posté le 12/11/2008 à 15:32:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK, citroen-compactes je ne connais pas je vais jeter un oeil ! Merci du tuyau :)

Publicité

Profil : Vétéran
  1. config
nicosaku
Marques - succès bronze messages
  1. Posté le 12/11/2008 à 15:36:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je peux pas m'inscrire, on me dit "cette adresse e-mail a été bannie"...
Bizarre !!  :???:

Profil : Pilote
  1. config
lensois_ric
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/11/2008 à 17:39:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un nouveau 1.4i :D

Sur la national, il ne faut pas hésiter parfois à relancer avec une bonne 3eme, puis faire le dépassement en 4eme, et finir sur une 5eme une fois le dépassement fini.

Pour le 130kmh, sa m'a fait le meme coup (Xsara acheté en fevrier).D'abord sur la 2x2 à 110, j'ai cru que j'étais toujours en 3eme...

C'est vrai que le moteur est assez bruyant et qu'on n'ose pas trop au début, mais on s'y fait. C'est pour cela que le 1.4i, encore plus sur la Xsara, est suffisant sur nationale, ville, trajet modeste, mais vite fatiguant sur des longs trajets.

Enfin je te rassure, rien d'infaisable ! D'ailleurs la voiture roule en 5ème de 80kmh à 175kmh... :cyp:

Pour finir, tu dois bien avoir 100kg de moins que la Xsara, donc c'est toujours sa !

Cela dit c'est un très bon moteur, meme en roulant avec le pied assez lourd, pas de mauvaise surprise à la pompe. En général je fais entre 6.5 et 7.5, mais beaucoup ici font moins. Et encore moins en ZX.

Bonne route !
Message cité 1 fois

---------------
Pour le couple, la cylindrée. Pour la puissance, les tours/minute :)
Publicité

Profil : Vétéran
  1. config
nicosaku
Marques - succès bronze messages
  1. Posté le 12/11/2008 à 17:51:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lensois_ric a écrit :
Un nouveau 1.4i :D

Sur la national, il ne faut pas hésiter parfois à relancer avec une bonne 3eme, puis faire le dépassement en 4eme, et finir sur une 5eme une fois le dépassement fini.
Afficher plus
Afficher moins



Ouais c'est ce que je fais, sinon de manière générale je reste soft ;) et je garde mon argent pour mon autre véhicule

lensois_ric a écrit :

Pour le 130kmh, sa m'a fait le meme coup (Xsara acheté en fevrier).D'abord sur la 2x2 à 110, j'ai cru que j'étais toujours en 3eme...

C'est vrai que le moteur est assez bruyant et qu'on n'ose pas trop au début, mais on s'y fait. C'est pour cela que le 1.4i, encore plus sur la Xsara, est suffisant sur nationale, ville, trajet modeste, mais vite fatiguant sur des longs trajets.

Enfin je te rassure, rien d'infaisable ! D'ailleurs la voiture roule en 5ème de 80kmh à 175kmh... :cyp:
Afficher plus
Afficher moins



OK j'ai vu que la 5ème reprend assez bas (même à 65 ça repart  :D ), je vais maintenant voir jusqu'où elle monte  :ange:

lensois_ric a écrit :

Pour finir, tu dois bien avoir 100kg de moins que la Xsara, donc c'est toujours sa !

Cela dit c'est un très bon moteur, meme en roulant avec le pied assez lourd, pas de mauvaise surprise à la pompe. En général je fais entre 6.5 et 7.5, mais beaucoup ici font moins. Et encore moins en ZX.

Bonne route !
Afficher plus
Afficher moins



Oui pour l'instant je suis encore sur mon premier plein, je pense être aux alentours des 7L, mais ça reste à voir à la pompe ;)

Merci de ta réponse :)

Invité
Marques - succès bronze messages
  1. Posté le 12/11/2008 à 19:03:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bienvenue en zx 1.4i :sol: ,ta voiture parait en trés bonne etat en plus vu le kilometrage tu peut en faire encore 3 fois plus tranquille ,aprés j'avais essayer une 1.4i est c'est vrai que sur autoroute sa devient assez bruyant passer 110 KM/h aprés au dessus de 140 km/h c'est franchement bruyant on est content quand on s'arrete  :D ,sinon la zx sur les 3 premiers rapport est assez vif ,par contre aprés sa se gate en 4 eme sa devient mous de pas hesiter a passer la 3 ,et en 5 eme c'est juste pour baisser a conso ,en tout cas j'avais essayer une zx en 1.4 a carbu double corps sa marchait quand meme mieux  :)
Message édité par lol80bs le 12/11/2008 à 19:03:28
Profil : Vétéran
  1. config
nicosaku
Marques - succès bronze messages
  1. Posté le 13/11/2008 à 11:37:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
OK donc le côté bruyant est normal, c'est pire que dans mon ex-106 et pourtant c'était déjà pas jojo ! :non:
J'imagine que le modèle carbu avait un peu plus de caractère mais j'ai pas eu l'embarras du choix !

Au fait petite question : l'horloge elle est supposée être rétro-éclairée ? Car la mienne ne l'est pas du coup la nuit je ne vois plus rien ! Et le plafonnier ne fonctionne que si on ouvre les portes avant ? Manuellement il est cassé, je peux le changer ?  

Merci  :jap:
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 13/11/2008 à 12:29:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nicosaku a écrit :
OK donc le côté bruyant est normal, c'est pire que dans mon ex-106 et pourtant c'était déjà pas jojo ! :non:
J'imagine que le modèle carbu avait un peu plus de caractère mais j'ai pas eu l'embarras du choix !

Au fait petite question : l'horloge elle est supposée être rétro-éclairée ? Car la mienne ne l'est pas du coup la nuit je ne vois plus rien ! Et le plafonnier ne fonctionne que si on ouvre les portes avant ? Manuellement il est cassé, je peux le changer ?  

Merci  :jap:
Afficher plus
Afficher moins



L'horloge est eclairé , regarde si la molette qui fait l'intensité de la lumieres du compteur et celel de l'horloge n'est pas au minimum ,sinon c'est soit le fil qui arrive dessus soit sont eclairage qu'a alcher ,c'est facile a demonter c'est juste clipset , pour la lumiere du plafonnier soit elle s'alume tout le temps ,soit jsute quand tu ouvres les portes ,soit jamais ,pour sa tu fait basculer la muieres du plafonnier  :)

Profil : Vétéran
  1. config
nicosaku
Marques - succès bronze messages
  1. Posté le 13/11/2008 à 12:51:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK pour l'horloge je pense pas que c'est la molette, parceque l'éclairage du compteur est OK, je vais essayer au cas où, je pense qu'il faudra que je l'enlève, si il faut juste déclipser ce sera pas trop dur.

Pour le plafonnier, en fait, il s'allume quand j'ouvre les portes, mais quand je le bouge manuellement, normalement il y a 3 crans :
- jamais allumé
- allumé avec une porte ouverte
- toujours allumé

Le mien n'a pas ces crans, il tourne "dans le vide" en fait, je pense qu'il faut le changer aussi, il se déclipse ?

Merci de ton aide !

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/11/2008 à 13:25:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui pour le plafonier, il se déclipse... sur les autre voiture psa ce sont les memes!
moi j'ai le plafonnier arrière qui est dans le meme cas que toi: à l'occas je le change!

pour l'horloge j'ai le meme soucis depuis peu: plus d'éclairage.... un peut pénible la nuit... je vais aussi me pencher dessus!

pour ton prob de connection chez citroen-compactes, je sais pas, mais moi aussi c'était pas simple!
quand pollux passera par ici, demande-lui, il t'expliquera volontier... lui aussi possède une zx 1,4i  ;)
Message édité par pat79hh le 13/11/2008 à 13:26:40
Invité
  1. Posté le 09/05/2012 à 18:44:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Je viens aujourd'hui vers vous car je n'ai plus d'idées ma voiture cale aux alentours de 85° au point mort et quand je suis sur autoroute vers les 120km/h elle me fait quelques a coups,pour info j'ai changé les bougies,cosse de batterie ( car fendu ) , capteur papillon , moteur pas a pas , sonde lambda et filtre a air , j'ai le filtre a essence mais je galère pour viré l'ancien car je pence qu'il n'as jamais été changer.

je vous remercie par avance de votre aide en espèrent trouvé une solution a mon problème car sa m'énerve.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme d ouverture du hayon de ma zx break 2
[conseil d'achat] fiabilité ZX essence? 12
schéma de montage 5
ZX TD 1.9 volcan bien / pas bien ? 8
conso essence 1