Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Sandéro GPL - Problèmes moteur => Accélération

 

Il y a 580 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sandéro GPL - Problèmes moteur => Accélération

Prévenir les modérateurs en cas d'abus 
Fab50nx
Invité
Marques - succès bronze nombre de vues
  1. Posté le 12/03/2012 à 19:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Propriétaire d'une Dacia Sandéro GPL (80.000 KM) je rencontre différents problèmes :

Problème de puissance à l'accélération en utilisation SP95 + voyant "anti pollution" clignotant lorsque la voiture est à l'arrêt moteur allumé. Aucun problème au GPL sauf le voyant. Problème de "trou" d'accélération au GPL et SP en roulant.

Rdv chez Renault => changement d'une bobine

Récupération de la voiture et problème identique donc retour chez Renault la semaine suivante

Résultat : Arc electrique... réparation mais toujours le même problème.

Retour chez Renault, problème d'air dans le "papillon"

Récupération de la voiture, un léger mieux pendant deux jours et depuis hier, voyant clignotant même en roulant (parfois), problème de puissance et d'accélération au SP98 (sur les conseils de Renault utilisation du SP98 au lieu du SP95) et maintenant a l'arrêt, après avoir roulé au GPL, je commute vers le SP98, la voiture "cafouille" tremble, elle a du mal, elle semble vouloir caler, un p'tit coup sur l'accélérateur et elle bloque à 2.500 tours sans toucher l'accélérateur... Puis si je ne donne pas un nouveau coup d'accélérateur elle reste en l'état.

Vous l'aurez compris je ne suis en rien un mécano, mais je suis quelque peu désemparé face à Renault...

Auriez-vous une idée, peut-être déjà rencontré des problèmes similaires ?

Un nouveau rdv a été fixé chez Renault pour lundi prochain... mais je suis inquiet sur leur capacité à résoudre ces problèmes...

Merci de votre aide,
Bonne soirée à toutes et tous.
Fabien

Sujets relatif
Invité
  1. Posté le 23/05/2012 à 12:19:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je rencontre depuis peu les mêmes problémes que vous !

pouvez vous me dire si le probléme a été résolu par les services techniques de RENAULT ???

Merci
cordialement

Stéphane
Message cité 1 fois
carpe diem
Profil : Pilote pro
  1. config
nono318
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/05/2012 à 15:34:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auc06la a écrit :

bonjour je rencontre depuis peu les mêmes problémes que vous !

pouvez vous me dire si le probléme a été résolu par les services techniques de RENAULT ???

Merci
cordialement

Stéphane
Afficher plus
Afficher moins


Bonjour,quelle année et combien de kms ?


---------------
logan mcv 1.6 16V lauréate 07/2007 Vendue 08/2013
sandero 1.4 GPL lauréate 04/2010 Vendue à ma fille 01/2015
Stepway II prestige 0.9 tce bleu 08/2013
Suzuki S cross 1.0 Privilège auto canyon brown 05/2019
Publicité

Invité
  1. Posté le 23/05/2012 à 19:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ma sandero gpl est de mars 2012 et affiche 65 000 kms ! je dirais que le probleme existe depuis 1 mois
je roule pas mal et fais souvent le plein en sp 95
merci de me dire si je dois changer la voiture ...
Message cité 1 fois
Profil : Routard
  1. config
stephane7
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 07:40:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Essayez de jeter un œil du coté de la pompe à essence.

A plus tard

Steph


---------------
"Qui fait le malin, tombe dans le ravin"
Publicité

Invité
  1. Posté le 24/05/2012 à 08:15:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci, je ne suis pas mécano mais pas gaucher non plus , pensez vous que je puisse me lancer moi même pour la pompe a essence ?
Merci

Profil : SuperSayan ModoCrew
tails206
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 08:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ayant eu des problèmes similaire avec le voyant moteur clignotant.
A tu fais le reglage du jeu des soupapes ?


---------------
:mad:     :rs:
Invité
  1. Posté le 24/05/2012 à 11:16:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
oui logiquement lors de la révision des 60000 kms qui a été faite le mois dernier ! aucun changement constaté entre avant et aprés !
je précice qu'en mode gpl il n'y a aucun soucis elle tourne comme une f1 ... ! ce matin je l'ai prise et j'ai conduit un peu fort dans les tours ( toujour au dessus des 3000 )sans descendre ca tourne , dés qu'elle baisse en régime c'est mort ça broute beaucoup, elle repasse pas les 2500 et dés que le mode gpl passe, pouf plus aucun souci. le mode essence semble le probléme donc

Profil : SuperSayan ModoCrew
tails206
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 14:33:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ton plein de carburant date ?


---------------
:mad:     :rs:
Invité
  1. Posté le 24/05/2012 à 16:20:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je roule beaucoup et il m'arrive trés réguliérement de rouler au sp car en panne de gaz ! L'idée du dépot me semble assez aléatoire donc, mais jsuis pas mécano ... !

Profil : SuperSayan ModoCrew
tails206
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 16:52:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le filtre a essence a été regardé / changé ?


---------------
:mad:     :rs:
Invité
  1. Posté le 24/05/2012 à 19:26:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
logiquement cela devrait être le cas car elle sort de la révision des 60 000 ...
je vais taché de trouver la notice de la voiture et vérifié par moi même sans doute !
Message cité 2 fois
Dacianaute
Profil : As du volant
  1. config
r16-59
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 20:03:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auc06la a écrit :

ma sandero gpl est de mars 2012 et affiche 65 000 kms ! je dirais que le probleme existe depuis 1 mois
je roule pas mal et fais souvent le plein en sp 95
merci de me dire si je dois changer la voiture ...
Afficher plus
Afficher moins



65000 km en 3 mois, même pas, ça fait du 240 000 km par an, chapeau [smileyper​so

Message cité 1 fois

---------------
Ma Renault 16, vendue :cry:
Ma Logan
Mon Nouveau Jouet
Publicité

Profil : Pilote semi-pro
  1. homepage
  2. config
gorchfock
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 20:09:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auc06la a écrit :

logiquement cela devrait être le cas car elle sort de la révision des 60 000 ...
je vais taché de trouver la notice de la voiture et vérifié par moi même sans doute !
Afficher plus
Afficher moins


Pour info tails206 a aussi une sandéro GPL. De plus, il est "mécano" dans son taf (pompier) si j'ai bien suivi. Je pense qu'il est le mieux placé pour t'aider  ;)

R16-59 a écrit :


65000 km en 3 mois, même pas, ça fait du 240 000 km par an, chapeau [smileyper​so
Afficher plus
Afficher moins


cé vré, il fait plus fort que toi. Je me demande si un dCi n'aurait pas été mieux [smileyper​so

AMHA, il a voulu mettre 6.500 Km [smileyper​so(mais même là, j'aurais pris un mazoil, d'ailleurs c'est ce que jé fé  :p  ) ou 2011 (pour l'année)

Message édité par gorchfock le 24/05/2012 à 20:12:56

---------------
Mon Ex-LauPrestige
Profil : SuperSayan ModoCrew
tails206
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 20:16:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suis bien pompier mais pas mécano. De toute facon ca viens du circuit essence vu que en gpl il n'y a pas de problème. Je doute que cela vienne des bougies car cela le ferrai aussi en gpl donc je pense au filtre ou la pompe qui est encrasser.
verifie bien ton entretien je pense que ca viens de la
Message cité 1 fois

---------------
:mad:     :rs:
Invité
  1. Posté le 24/05/2012 à 20:22:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
petit rectificatif elle est de mars 2010 ! excusez moi ! j'aurai du faire un jeu concours lol , histoire de me payer les révisions, je vais jeté un coup d'oei au filtre et tout
Message cité 1 fois
Profil : Pilote semi-pro
  1. homepage
  2. config
gorchfock
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 20:33:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tails206 a écrit :

Suis bien pompier mais pas mécano. De toute facon ca viens du circuit essence vu que en gpl il n'y a pas de problème. Je doute que cela vienne des bougies car cela le ferrai aussi en gpl donc je pense au filtre ou la pompe qui est encrasser.
verifie bien ton entretien je pense que ca viens de la
Afficher plus
Afficher moins


oupss, je pensais que tu en faisais à ton taf  ;)  (donc je n'ai qu'à moitié bien suivi  :d )


---------------
Mon Ex-LauPrestige
Profil : Pilote semi-pro
  1. homepage
  2. config
gorchfock
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 20:35:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auc06la a écrit :

petit rectificatif elle est de mars 2010 ! excusez moi ! j'aurai du faire un jeu concours lol , histoire de me payer les révisions, je vais jeté un coup d'oei au filtre et tout
Afficher plus
Afficher moins


la je comprends mieux ton choix. Et pas de soucis, ça arrive de se tromper  ;)


---------------
Mon Ex-LauPrestige
Invité
  1. Posté le 24/05/2012 à 20:54:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je reviens vers vous au plus tot pour vous dire comment qui tourne ma titine
merci à vous tous

Invité
  1. Posté le 25/05/2012 à 19:14:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre le voyant anti pollution s'allume pratiquement en continue désormais ...
Message cité 1 fois
Invité
  1. Posté le 09/06/2012 à 13:37:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon visite chez renault lundi matin pour essayer d'élucider le probléme ... !

T'es là ?...
Profil : Vétéran
  1. config
michelp75
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 11/06/2012 à 11:55:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auc06la a écrit :

par contre le voyant anti pollution s'allume pratiquement en continue désormais ...
Afficher plus
Afficher moins




Symptôme classique d'une sonde lambda défaillante...


---------------
En commande: Tesla Model 3 SR+ RWD Aero 18"
Invité
  1. Posté le 11/06/2012 à 16:14:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
petit appel au garage et ... effectivement sonde lambda h.s, logiquement changement demain matin et je la récupére dans l'aprés midi si tout va bien ! vous tiens au courant demain soir
merci encore

Invité
  1. Posté le 12/06/2012 à 17:40:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai récupéré ma titine et ça roule correctement ... me demande si reste pas quelques à coups quand même à bas régime ... a suivre Merci à tous pour votre aide et bien vu michel
Message cité 1 fois
T'es là ?...
Profil : Vétéran
  1. config
michelp75
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 12/06/2012 à 22:59:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auc06la a écrit :

j'ai récupéré ma titine et ça roule correctement ... me demande si reste pas quelques à coups quand même à bas régime ... a suivre Merci à tous pour votre aide et bien vu michel
Afficher plus
Afficher moins



Peut-on savoir quel a été le montant de la facture ?...


---------------
En commande: Tesla Model 3 SR+ RWD Aero 18"
Invité
  1. Posté le 13/06/2012 à 08:35:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
au meilleur prix ! tout a été pris en charge par la garantie donc il m'a rendu mes clefs sans souci avec un bonne journée à la prime, le soucis étant peut être courant sur ce type de véhicule ...

Invité
  1. Posté le 22/06/2012 à 12:01:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re bonjour, aprés 3 jours de tranquilité les symptomes réapparaissent ... un retour chez renault s'impose et sans nul doute d'autres encore ... ! si quelqu'un a des infos ...
Message cité 1 fois
Invité
  1. Posté le 09/07/2012 à 22:54:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auc06la a écrit :

re bonjour, aprés 3 jours de tranquilité les symptomes réapparaissent ... un retour chez renault s'impose et sans nul doute d'autres encore ... ! si quelqu'un a des infos ...
Afficher plus
Afficher moins

Bonjour
J'ai exactement les mêmes symptômes : fonctionnement impeccable au gaz, mais problèmes en essence, avec difficulté à monter en régime à partir de 4000 tours. En outre le voyant moteur a clignoté quelques fois en pleine route et en fonctionnement gaz, mais ne le fait plus actuellement. La consommation de gaz est inchangée. En revanche j'ai l'impression (mais seulement l'impression car la conso essence est impossible à suivre sauf à rouler exclusivement à l'essence) que la jauge d'essence baisse plus vite qu'avant, et que la voiture sent l'essence au démarrage à froid, comme le faisait ma 4L quand elle tournait au starter.
Elle est actuellement au garage : diagnostic : bobine d'un cylindre défectueuse, ce qui me surprend car à priori la bobine doit être la même pour le gaz (mais peut être le gaz s'enflamme-t-il bien même avec une bobine faiblarde). Ils m'ont fait un devis que j'ai eu la joie de balayer d'un revers de main : c'est sous garantie !
Rappel du garage ce soir : le problème persiste après le changement de bobine, le même cylindre dysfonctionne et provoque de la pollution
Ils vont régler les soupapes demain (les réglages 15000 et 30000 ont été fait cependant), et on va voir la suite

Je vous tiens au courant

Message cité 1 fois
T'es là ?...
Profil : Vétéran
  1. config
michelp75
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 10/07/2012 à 09:10:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pam64sp a écrit :

Elle est actuellement au garage : diagnostic : bobine d'un cylindre défectueuse, ce qui me surprend car à priori la bobine doit être la même pour le gaz (mais peut être le gaz s'enflamme-t-il bien même avec une bobine faiblarde). Ils m'ont fait un devis que j'ai eu la joie de balayer d'un revers de main : c'est sous garantie !
Rappel du garage ce soir : le problème persiste après le changement de bobine, le même cylindre dysfonctionne et provoque de la pollution
Ils vont régler les soupapes demain (les réglages 15000 et 30000 ont été fait cependant), et on va voir la suite
Afficher plus
Afficher moins

.

Le GPL a indice d'octane bien supérieur à l'essence (110 contre 95 ou 98). De ce fait, il est plus difficile à enflammer. Si le moteur fonctionne bien au gaz, c'est que le circuit d'allumage est en parfait ordre de marche.

Je parierais plutôt pour un problème d'alimentation d'essence sur un injecteur. Ce qui n'est pas très étonnant si on roule quasiment uniquement au gaz et que l'essence utilisée est du SP95-E10 (réputée pour occasionner des dépôts de gomme dans le circuit d'alimentation).

Pour ma part, je roule au GPL, utilise uniquement du SP98 pour le démarrage et 10 km tous les 5000 km (comme préconisé dans le guide d'utilisation). La consommation en essence reste ainsi inférieure à 0.5 l / 100 km. Le SP98 a de bien meilleures caractéristiques de conservation que le E10 et, compte-tenu de la faible consommation, le surcoût à la pompe reste négligeable.

Message édité par MichelP75 le 10/07/2012 à 10:30:20

---------------
En commande: Tesla Model 3 SR+ RWD Aero 18"
Invité
  1. Posté le 10/07/2012 à 20:33:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je raméne la mienne bientot et vous tiens au jus

Profil : Vétéran confirmé
  1. homepage
  2. config
casper62110
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/07/2012 à 21:10:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah il m arrive d avoir se problème en essence je met uniquement du SP 98 exelcium et j ai se problème avec le moteur a froid le matin par exemple je démarre je roule un peu le passage en gpl se fait correctement et par exemple 2 min j ai un feu rouge qui m oblige a m arrêter le voyant clignote et s arrête un peu après que je redémarre. le ralenti me parait trop bas je me demande si c est pas un encrassement des filtres gpl sinon faudrait que je passe chez Renault mais j ai rarement le temps
Message édité par casper62110 le 11/07/2012 à 21:11:44

---------------
J'aime ma dacia
Invité
Marques - succès bronze nombre de vues
  1. Posté le 14/07/2012 à 12:08:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

j'avais eu le voyant anti pollution qui cligotait aussi de temps en temps, après avoir controlé fonctionnement calculateur, continuité du cablage, changer la bobine d'allumage, changer les faisceau d'allumage, mais jamais la sonde l'amda ou autre

en fait, il m'ont changer la courroie d'accessoire qui se mettait en vibration et faisait un défaut d'allumage au moteur
voilou

PS: ils avaient appeler le technocentre
Message cité 1 fois
T'es là ?...
Profil : Vétéran
  1. config
michelp75
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/07/2012 à 18:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nol26mj a écrit :

j'avais eu le voyant anti pollution qui cligotait aussi de temps en temps, après avoir controlé fonctionnement calculateur, continuité du cablage, changer la bobine d'allumage, changer les faisceau d'allumage, mais jamais la sonde l'amda ou autre
en fait, il m'ont changer la courroie d'accessoire qui se mettait en vibration et faisait un défaut d'allumage au moteur
voilou
PS: ils avaient appeler le technocentre
Afficher plus
Afficher moins

.

Comme quoi certaines pannes ont des causes surprenantes et inattendues !


---------------
En commande: Tesla Model 3 SR+ RWD Aero 18"
Invité
  1. Posté le 08/08/2012 à 20:59:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
je désolé de réouvrir le sujet.
J'ai à peu près le même problème que vous :
Trou de puissance entre 2000-2500 trs/min seulement en essence
Depuis 2J le témoin antipollution clignote à l'arrêt du véhicule (frein à mein enclenché et non allumé au démarrage)
Le premier garagiste m'a conseillé de mettre un addictif pour décrasser les injecteurs mais aucun changement.

Ma Sandero date de Juin 2010 et affiche 56 000 au compteur.

Je voulais savoir si vos soucis sont réglés et quelles en étaient les causes ?

Merci beaucoup =)
Message cité 1 fois
Profil : SuperSayan ModoCrew
tails206
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2012 à 06:47:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
perso j'avais le voyant sans les problèmes d'accèleration c'était le jeu de soupapes qui posait problème


---------------
:mad:     :rs:
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
SANDERO STEPWAY en version GPL? 34
comment changer un filtre phase gazeuse 61
reglage jeu soupape Sandero 1.4 GPL 22
sandero essence et embrayage 3
Ma seconde Dacia 7