Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fil signal vitesse sur autoradio

 

Il y a 779 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fil signal vitesse sur autoradio

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 31/03/2014 à 11:22:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous, j'ai une petite question.
Le compteur de ma Logan est capricieux!
Un coup ca marche impecc, et la seconde d'après il se met à zéro...
En fouinant sur les forums, j'ai lu que ça pouvait venir du signal vitesse transmis par le capteur afin de faire varier le volume de l'autoradio!
Panne bizarre mais admettons.
C'est vrai que des fois j'ai remarqué que lorsque le volume variait, l'aiguille tombait à zéro.
Donc je voudrais débrancher ce fil pour vérifier si c bien ça.
Seulement j'ai 3 fils vert et je sais pas lequel enlever!

Je vous mets une photo si quelqu'un pourrait me renseigner.

Logan 1.6MPI 90Ch

Merci à vous d'avance

http://nsa34.casimages.com/img [...] 167467.jpg

http://www.casimages.com/img.p [...] 167467.jpg
Message édité par joo28vo le 31/03/2014 à 11:24:41
Sujets relatif
Profil : Loganiste 2011
  1. config
gribouille02
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/03/2014 à 23:37:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:coucou: Jooldi et [:quicksi @ 29:2] sur FA

Attendons la réponse d'un pro mais je ne suis pas certain qu'il y ait un signal vitesse sur une MPI !!! :bah:
Message cité 1 fois
Message édité par Gribouille02 le 31/03/2014 à 23:38:24

---------------
LOGAN I du 26/01/2007
DUSTER dCI 130 4x2 EDC du 12/07/2017

Un grand voyage en Dacia Duster
Dacianaute
Profil : As du volant
  1. config
r16-59
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2014 à 00:05:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gribouille02 a écrit :

 :coucou: Jooldi et [:quicksi @ 29:2] sur FA

Attendons la réponse d'un pro mais je ne suis pas certain qu'il y ait un signal vitesse sur une MPI !!! :bah:
Afficher plus
Afficher moins


Si, sur les Logan 2005/2006, la radio d'origine avait la fonction du volume qui augmentait avec la vitesse, ça a été supprimé en changeant de marque de radio

2004/2006 (Poste idem Clio2 phase 1)

http://www.automania.be/files/​Image/articles/jpg/DACIALOGAN1​4ESSTEST1378.jpg

Puis (poste Blaupunkt :??: )

http://www.automotoconso.com/l​eblog/IMG/infos6/dacia-logan-p​ick-up-11.jpg


---------------
Ma Renault 16, vendue :cry:
Ma Logan
Mon Nouveau Jouet
Publicité

Invité
  1. Posté le 01/04/2014 à 08:12:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors je confirme, j'ai le poste que l'on voit sur la 1ère photo de R16-59.
Bon ceci dit je ne sais vraiment pas si mon probleme est lié a ce signal vitesse car même quand l'autoradio n'est pas allumé, le défaut se manifeste!
Bon j'aimerais quand même essayer cette soluce avant de passer chez mon garagiste.

Merci pour votre aide

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/04/2014 à 19:54:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
l'image traine quelque part sur le forum
voici les prises :

connecalim​MCVLaureat​ephase1b2
A+ ;)


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Publicité

Profil : Just Loganist 2013
suitou
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/04/2014 à 20:14:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde :)

Ca m'intéresserait aussi de pouvoir afficher la vitesse (pour le fun) sur l'écran de l'auto radio :)

Est ce possible avec un "Kenwood KDC-3047M" qui était en accessoires sur les catalogues Dacia :??:

Mais je doute fort pusique sur son manuel , la fiche n'a aucun fil désigné comme étant un fil de signal vitesse :(

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/04/2014 à 21:49:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
non, ce n'est pas possible
rares sont les autoradios qui peuvent afficher la vitesse via le fil d'info (hors autoradio GPS)
A+ ;)

PS : tu n'as plus d'avatar, suitou ??
Message cité 1 fois

---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Profil : Just Loganist 2013
suitou
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/04/2014 à 22:10:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

wilfranck a écrit :

salut,
non, ce n'est pas possible
rares sont les autoradios qui peuvent afficher la vitesse via le fil d'info (hors autoradio GPS)
A+ ;)

PS : tu n'as plus d'avatar, suitou ??
Afficher plus
Afficher moins


Merci Wil :) malgré que c'est décevant :pfff:

PS: voilà , j'en ai un mainetenant :)

Invité
  1. Posté le 02/04/2014 à 08:21:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Willfranck, merci pour ta photo.
Je l'avais vu mais si tu regardes ma photo, j'ai plusieurs fils verts et je ne sais pas lequel choisir!
Pour ma part a l'endroit de la borne 1, ce n'est pas un seul fil mais 2.
Je suis un peu perdu.

Profil : Just Loganist 2013
suitou
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/04/2014 à 08:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

N'étant pas expert mais j''y ai déjà mis les mains à plusieures reprises, ben si je trouve une borne aec deux fil, je les raccorde ensemble ou bien je n'utilise qu'un seul et l'autre je l'isole :bah: vu qu'ils sont sur un même connecteur :)

Invité
  1. Posté le 02/04/2014 à 10:18:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est sur!
Merci à tous pour vos réponses!
Je m'en vais déconnecter ce fil.
Je vous dirais ça.

Invité
  1. Posté le 08/04/2014 à 09:32:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous.
Bon ba j'ai coupé le fameux fil vert et ça change rien!
A mon avis je suis bon pour changer le capteur!

Merci à tous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ATTENTION : Pression pneu en usine 17
Soufflets passe câbles Logan berline II 0
Installer haut parleurs Logan II 5
vibrations 11
infos trafic (TA) sur radio Media Nav 10