Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Acceleration STEPWAY 1,6 16S 2012 essence - gpl borel

 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Acceleration STEPWAY 1,6 16S 2012 essence - gpl borel

Prévenir les modérateurs en cas d'abus 
JMF94
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 17/08/2015 à 15:06:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
heureux possesseur depuis un mois de ce véhicule qui à 49000Km à son actif .... :love:

j'ai remarqué un phénomène qui ne me parait pas normal....
Lorsque j'embraye pour passer une vitesse, grosse inertie... le moteur continue d'accélérer pendant une demi seconde en s'emballant,
comme si je n'avais pas lâché la pédale d'accélérateur, le moteur monte dans le tours/minute au lieu de descendre.
sur route ce n'est pas trop gênant mais en ville c'est vraiment gavant à force... :D
ce phénomène est présent aussi bien en essence qu'en gpl.
cela est-il normal sur ce type de moteur ?
Dois-je m'en inquiéter ?
si il y a souci de cela peut-il venir ?
merci pour votre aide.
cdlt.
Message cité 1 fois
Sujets relatif
Profil : Pilote addict
roland3511
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 17/08/2015 à 15:13:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JMF94 a écrit :

Bonjour à tous,
heureux possesseur depuis un mois de ce véhicule qui à 49000Km à son actif .... :love:

j'ai remarqué un phénomène qui ne me parait pas normal....
Lorsque j'embraye pour passer une vitesse, grosse inertie... le moteur continue d'accélérer pendant une demi seconde en s'emballant,
comme si je n'avais pas lâché la pédale d'accélérateur, le moteur monte dans le tours/minute au lieu de descendre.
sur route ce n'est pas trop gênant mais en ville c'est vraiment gavant à force... :D
ce phénomène est présent aussi bien en essence qu'en gpl.
cela est-il normal sur ce type de moteur ?
Dois-je m'en inquiéter ?
si il y a souci de cela peut-il venir ?
merci pour votre aide.
cdlt.
Afficher plus
Afficher moins



Certainement un léger blocage dans le retour de la commande d'accélérateur


---------------
https://www.upr.fr
Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 17/08/2015 à 15:38:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sans hésitation le starter automatique encrassé; il se situe dans le boitier papillon sous le boitier du filtre à air; un nettoyage s'impose


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Publicité

Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 17/08/2015 à 15:53:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

elhadjbrahim a écrit :

Bonjour à tous,

Je travaille sur chantier depuis 10 jours, je fais quotidiennement 2x150KM dont 60Km d'autoroute à 110-120Km/h, j'ai remarqué un phénomène ces derniers jours:
Lorsque j'embraye pour passer une vitesse,grosse inertie,j'ai l'impression que je n'est pas laché la pédale d'accélérateur, le moteur monte dans le tours/minute au lieu de descendre.
Aujourd'hui et dans une descente de 6km (que fasse tous le temps avec le freins moteur), j'ai tenté le point mort, et-ben, le moteur tourné à 1800-2000 tours/min tout en étant stable (l'aiguille ne sautillé pas), et quand je donné des cous d'accélération francs l'aiguille redescendais doucement à la normale c.à.d 500-700 tours/min
Dois-je m'inquiéter ?


Espérant que j'ai été compréhensible...
Afficher plus
Afficher moins


suitou a écrit :


Bonjour Ibrahim :)

Je pense que je vérifierai d'abord les deux cables/gaines de l'accélerateur et de l'embrayage , après celà si ce n'est pas résolu je m'attaquerai au boutier papillon et ses deux composants élec, soit le régulateur de garantie et le capteur d'ouverture du volet de boitié papillon, et j'en profiterai bien sûr pour un bon nettoyage de tout ça et de la périphérie :)

Après ça on espèra que ca ne soit pas électronique genre boitier d'injection ou autre :( mais d'après ce que tu as décris ca doit être sur les cables )
Afficher plus
Afficher moins


elhadjbrahim a écrit :

Bonjour,
Pour rappelle ma sandy affiche 92500Km
Alors Je n’est pas chômé ce weekend, alors j’ai fait :
* Une vidange huile moteur (avec de la ELF Compétition ST 10w-40) avec changement de filtre (Renault PureFlux LS-218)
* Une mise à niveau de LdR (il été à 5mm du Min, je l’ai remis à 5mm du Max)
* Retirer et nettoyer le boitier du filtre à air et le boitier papillon (ce dernier avait un capteur à l’intérieur toute encrassé que j’ai nettoyé avec un chiffon)
* Un changement du filtre à air
* Tenter un changement du filtre essence, mais il s’est avéré que ma Sandy est dépourvue de ce dernier
* Un changement du filtre à pollen
* Nettoyage du circuit de climatisation avec un produit fait pour
* Retirer et nettoyer la moquette du sol, les sièges et le ciel du toit
* Renforcer le ciel du toit (avec du papier aluminium et un tissus en coton), sur ce point tous le monde se moqué de moi
Et c’est parti pour un été « INCHAALLAH » tranquillos
Afficher plus
Afficher moins


elhadjbrahim a écrit :


Bonjour,
Juste pour un retour :
Après avoir retirer et nettoyer le boitier du filtre à air et le boitier papillon (ce dernier avait un capteur à l’intérieur toute encrassé que j’ai nettoyé avec un chiffon), le problème cité à disparu
Afficher plus
Afficher moins


suitou a écrit :

 :coucou:

Tu veux sans doute parler du starer-automatique :??:
Afficher plus
Afficher moins



Voilà pour la lecture :
page 15 de mon topic : DACIA SANDERO 1.4MPI 2009


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 17/08/2015 à 15:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos réponses,
j'ai omis de préciser que ce véhicule n'a pas de cable d'accélérateur.
pour accéder au starter pour le nettoyer est-ce une opération simple ou faut-il être "de la partie" ??
ou dois je passer par la case concessionnaire ?
cdlt.

Publicité

Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 17/08/2015 à 15:59:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut un tourne vis et
il faut aussi accepter de se salir le mains


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 17/08/2015 à 16:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Inscrit le 18.02.2013; 11messages à votre active
normalement vous savez manipuler la fonction Recherche qui m'a donner sa :

[Tuto] Nettoyage du boitier papillon sur moteur 1.4 mpi

c'est la meme chose que le 1.6 juste la forme du boitier du filtre à air est un peut differente


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 18/08/2015 à 08:18:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai commencé à démonter hier soir, le boitier filtre à air ne ressemble pas du tout au 1,4L...
et il ne suffit pas d'avoir un tournevis pour y accéder.
le boitier est en 3 parties, la première est maintenue par une courroie, la deuxième qui reçoit le filtre est fixée par 2 vis empreints torx,
la troisième par 3 ou 4 vis empreintes torx aussi mais mâles... :D :D :D merci renault.....
il me faut donc trouver des douilles femelles empreintes torx pour continuer.
au vu de ce que je vois actuellement le boitier papillon ne ressemble pas du tout au 1,4l, j'essaie de faire des photos ce soir.
à suivre.
cdlt.

Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2015 à 10:56:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les photos sont les bienvenues


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 18/08/2015 à 22:15:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, voici qqs photos du démontage..

P1090875BVoir l'image en grand0 vote

voici le boitier filtre une fois le filtre enlevé avec ses 2 vis torx empreinte femelle...

P1090876BVoir l'image en grand0 vote
démontage du boitier filtre 2 vis torx empreinte tête mâle...


P1090877BVoir l'image en grand0 vote
je n'ai pas réussi à sortir le boitier, le collecteur en plastique empêche de l'enlever.


P1090878BVoir l'image en grand0 vote
une fois déconnecté le tuyau et le connecteur le boitier papillon maintenu par 3 vis tête hexagonale, celui-ci sort.


P1090879BVoir l'image en grand0 vote

P1090880BVoir l'image en grand0 vote





le boitier papillon vu des 2 cotés.
il est sale au niveau du papillon, mais pas tant que ça.
faut-il démonter le petit capot noir sous lequel doit être le moteur de commande ?
je ne vois pas de capteur cité dans vos messages...
lorsque l'on actionne le papillon à la main il tourne sans point dur.
que dois je faire après nettoyage ?

Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 19/08/2015 à 11:08:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour;
désolé je viens de m'apercevoir que c'est une 16v et non une 8v comme celles que j'ai cité
n’empêche que j'ai fais une petite recherche qui m'a donnée sa :
VIDEO Laguna 1.6 16V K4M Ralenti reste accéléré trop haut 2000 tr.min
je m'en sort avec cette conclusion :
Citation :


en bref: problèmes de ralenti élevée:
-2 vis cruciforme et nettoyage actuateur de ralenti avec le bon vieux dégraissant sec (nettoyant frein pour les susceptible)
-2 vis étoile pour le boitier d'air juste a faire tombé sur une Laguna
-2 vis a douille de 10 pour le papillon
-9€ (vu que sa augmente en même temps que l'age :) ) le joint
-déposé le capteur papillon au cas ou
-nettoyé a fond le papillon
-remonté et testé... a coup sur c'est fini


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 19/08/2015 à 11:32:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
pas de souci ,elhadjbrahim, mais mon problème ne se situe pas au ralenti,
mais lors du passage des vitesses.
les 2 joints toriques du boitier papillon paraissent en bon état.
j'ose pas retirer le petit capot noir du boitier papillon de peur que qqchose me saute à la tronche.
je vais enlever les parties sales au niveau papillon sur le boitier et remonter pour voir.
cdlt.

Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 19/08/2015 à 11:40:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi, si vous avez lu cette citation

Citation :





Bonjour à tous,

Je travaille sur chantier depuis 10 jours, je fais quotidiennement 2x150KM dont 60Km d'autoroute à 110-120Km/h, j'ai remarqué un phénomène ces derniers jours:
Lorsque j'embraye pour passer une vitesse,grosse inertie,j'ai l'impression que je n'est pas laché la pédale d'accélérateur, le moteur monte dans le tours/minute au lieu de descendre.
Aujourd'hui et dans une descente de 6km (que fasse tous le temps avec le freins moteur), j'ai tenté le point mort, et-ben, le moteur tourné à 1800-2000 tours/min tout en étant stable (l'aiguille ne sautillé pas), et quand je donné des cous d'accélération francs l'aiguille redescendais doucement à la normale c.à.d 500-700 tours/min
Dois-je m'inquiéter ?


Espérant que j'ai été compréhensible...

, je me suis penché en premier sur ",j'ai l'impression que je n'est pas laché la pédale d'accélérateur," et ce n'est que après que je constate "Aujourd'hui et dans une descente de 6km (que fasse tous le temps avec le freins moteur), j'ai tenté le point mort, et-ben, le moteur tourné à 1800-2000 tours/min tout en étant stable (l'aiguille ne sautillé pas)", il faut essayer de retirer et nettoyer cette pièce :
http://img694.imageshack.us/im​g694/2514/26102012908.jpg


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Publicité

Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 19/08/2015 à 11:47:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ferai le test quand j'aurais remonté tout ça.
je projetterai du produit dégraissant freins au niveau du boitier papillon pour voir s'il y a une prise d'air .
cdlt.

Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 19/08/2015 à 11:50:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne chance [:damfear:2] , je suis de topic


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 20/08/2015 à 18:13:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
j'ai tout nettoyé et remonté et.....c'est toujours pareil.... :D :??:
il n'y a pas de prise d'air au niveau du boitier papillon car lorsque je projette du dégraissant freins
au niveau du joint entre le boitier et le collecteur d'admission le ralenti reste stable.
j'ai fait le test en roue libre le ralenti descend normalement.
il y toujours ce souci qui fait que lorsque l'on relâche l'accélérateur la voiture enfin le moteur
continue sur sa lancée comme si de rien n'était pendant une seconde...
lorsque l'on passe les vitesses le moteur s'emballe sur 500 à 1000 tours/mn pendant qu'il est débrayé.
auriez-vous une idée ? :ange:
Message édité par JMF94 le 20/08/2015 à 21:24:34
Profil : Vétéran
elhadjbrahim
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/08/2015 à 22:42:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourtant ce que tu es entrain de d'écrire est le même ressenti que j'avais et le problème à disparu après nettoyage de tous le bloc papillon


---------------
KIA PICANTO 2007-MARUTI 800 2009-CLIO SOCIETE 1.9D 1999-HYUNDAI ATOS 2008-DACIA SANDERO 2009-CHEVROLET SPARK LITE 2011-DACIA STEPWAY I 2012-
 DACIA STEPWAY II 2015
 DACIA SANDERO 1.4MPI 2009
Lorsque tu vins au monde, tout le monde était content et tu pleurais.Vis de telle sorte que lorsque tu mourras, tous pleureront et tu seras heureux
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 29/08/2015 à 10:33:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
cette semaine j'ai pris rendez-vous chez le concessionnaire renault à coté de chez moi.
j'ai amené la voiture mercredi et je l'ai récupéré hier soir et..... c'est toujours pareil...
ils l'ont passé à la "valise" et là rien pas souci apparent, ils m'ont dit l'avoir reconfiguré et toujours pareil.
le mécano a reconnu que la conduite était particulière avec cette montée en régime au passage des vitesses,
mais comme il ne possédait pas de véhicule similaire dans son parc auto, il ne pouvait pas comparer et me dire si cela est normal ou pas.
ils m'ont rendu le véhicule sans rien me faire payer, ils ont été corrects.
je leur ai demandé pourquoi n'avaient ils pas essayé de remplacer le boitier papillon par un neuf, il m'a répondu que vu le prix....(434 roros)
il vaudrait peut être mieux que j'aille essayer un véhicule du même type avant pour voir....

autre question:
si j'arrive à trouver un boitier papillon d'occase, le changement est-il plug and play ou faut-il passer par un reconfiguration
du calculateur électronique ?

merci pour vos éclaircissements...
Message cité 2 fois
Message édité par JMF94 le 29/08/2015 à 10:41:49
Profil : Loganiste 2011
gribouille02
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/08/2015 à 10:42:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JMF94 a écrit :

il vaudrait peut être mieux que j'aille essayer un véhicule du même type avant pour voir....
Afficher plus
Afficher moins



Bonjour,

J'ai un 1.6 16V mais je n'ai jamais connu ce problème.

Vous pouvez faire un MP à Wilfranck qui est le technicien supérieur de cette section.

Il aura sans aucun doute une réponse adaptée.

Bonne journée


---------------
LOGAN I du 26/01/2007
DUSTER dCI 130 4x2 EDC du 12/07/2017 - Vendu le 22/12/2019

Un grand voyage en Dacia Duster
Profil : Pilote addict
roland3511
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 29/08/2015 à 12:07:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JMF94 a écrit :

bonjour,
cette semaine j'ai pris rendez-vous chez le concessionnaire renault à coté de chez moi.
j'ai amené la voiture mercredi et je l'ai récupéré hier soir et..... c'est toujours pareil...
ils l'ont passé à la "valise" et là rien pas souci apparent, ils m'ont dit l'avoir reconfiguré et toujours pareil.
le mécano a reconnu que la conduite était particulière avec cette montée en régime au passage des vitesses,
mais comme il ne possédait pas de véhicule similaire dans son parc auto, il ne pouvait pas comparer et me dire si cela est normal ou pas.
ils m'ont rendu le véhicule sans rien me faire payer, ils ont été corrects.
je leur ai demandé pourquoi n'avaient ils pas essayé de remplacer le boitier papillon par un neuf, il m'a répondu que vu le prix....(434 roros)
il vaudrait peut être mieux que j'aille essayer un véhicule du même type avant pour voir....

autre question:
si j'arrive à trouver un boitier papillon d'occase, le changement est-il plug and play ou faut-il passer par un reconfiguration
du calculateur électronique ?

merci pour vos éclaircissements...
Afficher plus
Afficher moins




Le mieux est d'aller chez un spécialiste GPL du réseau Borel, souhaitant qu'il y en ait pas trop loin de chez toi


---------------
https://www.upr.fr
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 31/08/2015 à 08:27:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
merci gribouille02, je vais essayer de le contacter pour avoir son avis.
Heu..comment fait-on ?

pour roland3511,
je ne pense pas que mon problème vienne du GPL, car le comportement est exactement le même
quand je passe en mode essence et à ce moment là le GPL est complètement arrêté.

peut-on trouver des boitiers papillons neufs moins cher que chez renault ?
cdlt.
Message cité 2 fois
DACIA Addiict
Profil : Dacia Spirit 2016
gilles-reims
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/08/2015 à 08:47:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JMF94 a écrit :

Bonjour,
merci gribouille02, je vais essayer de le contacter pour avoir son avis.
Heu..comment fait-on ?

pour roland3511,
je ne pense pas que mon problème vienne du GPL, car le comportement est exactement le même
quand je passe en mode essence et à ce moment là le GPL est complètement arrêté.

peut-on trouver des boitiers papillons neufs moins cher que chez renault ?
cdlt.
Afficher plus
Afficher moins


Sur son profil en haut à gauche de la page cliquer sur "Envoyer un message". :)

http://club.caradisiac.com/wil​franck/

Message édité par Gilles REIMS le 31/08/2015 à 08:48:25

---------------
[:silver24:7] LOGAN Dci70 Lauréate [:silver24:8] SANDERO STEPWAY Prestige Dci 90 Blanc Glacier
Profil : Pilote addict
roland3511
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 31/08/2015 à 15:43:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JMF94 a écrit :

Bonjour,
merci gribouille02, je vais essayer de le contacter pour avoir son avis.
Heu..comment fait-on ?

pour roland3511,
je ne pense pas que mon problème vienne du GPL, car le comportement est exactement le même
quand je passe en mode essence et à ce moment là le GPL est complètement arrêté.

peut-on trouver des boitiers papillons neufs moins cher que chez renault ?
cdlt.
Afficher plus
Afficher moins




Il est possible que je ne dispose pas de la bonne info. Il me semble que la définition Landi Renzo de l'installation GPL de ton véhicule, à la demande de Renault est une définition établie par Borel. Alors, à toi de voir à qui il faut s'adresser


---------------
https://www.upr.fr
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 31/08/2015 à 15:46:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci Mr REIMS, j'ai contacté wilfranck et voici ce qu'il m'a répondu, (je poste avec son accord)

bon, je viens de lire en vitesse
j'aurais pensé tout d'abord à une prise d'air mais ça n'a pas l'air d'être le cas, le boitier papillon non plus, ni même l'actuateur de ralenti (apparemment)
par contre, as tu un contacteur en haut de la pédale d'embrayage ?
si oui, il faudrait vérifier qu'il fonctionne correctement et qu'il joue bien son rôle, normalement c'est de la masse donc voir si le contact se coupe bien lorsque tu appuies sur la pédale et si il se fait bien pédale relachée
il peut y avoir aussi un souci de pédale d'accélérateur, c'est fréquent sur les pédales électriques mais ça, ça va pas être contrôlable sans la valise car il y a deux potentiomètres et la valeur du 1er fait la moitié de la valeur du 2ème à chaque position donc il faut pouvoir lire les valeurs tout en appuyant progressivement car si une des deux valeur n'est pas correcte à un moment, le véhicule augmente son régime automatiquement lors du relâchement.


je regarde ce soir si je vois ce contacteur et j'essaierai de le contrôler avec un multimètre.
cdlt.
Message édité par JMF94 le 31/08/2015 à 15:49:30
Profil : Pilote addict
91cameleon
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 31/08/2015 à 16:27:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

débrancher le contacteur sur la pédale d'accélérateur et le rebrancher ensuite ( c'est peut-être un problème de prise )

une piste à voir

 :jap:
Message cité 1 fois

---------------
Laguna 3 estate 2.0 140 cv M4R version E85 de 2012/ Mégane 3 estate dci 90cv Zen 2013
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 31/08/2015 à 18:04:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ce renseignement je vais essayer dès que je peux...
j'ai regardé aussi sous le tableau de bord au niveau pédalier, pas de contacteur sur la pédale d'embrayage.

Arrière Pays Niçois
Profil : AmpèreMaître
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/08/2015 à 18:05:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

91cameleon a écrit :

salut

débrancher le contacteur sur la pédale d'accélérateur et le rebrancher ensuite ( c'est peut-être un problème de prise )

une piste à voir

 :jap:
Afficher plus
Afficher moins

oui, c'est souvent le cas
possibilité aussi : une des deux sondes lambda, là aussi c'est relativement fréquent


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 31/08/2015 à 19:57:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai débranché et rebranché le connecteur de la pédale d'accélérateur et c'est toujours pareil... :lol:

je fais un petit récapitulatif du symptôme,

lorsque le moteur est en prise et que je débraye au passage de la vitesse celui-ci s'emballe pendant une seconde.....donc je suis obligé d'attendre que le moteur décélère pour procéder à l'embrayage de la vitesse.
ce que j'ai oublié de vous préciser c'est que lorsque le moteur est en prise et que je suis dans une période d'accélération et que je doive ralentir
subitement pour une raison de trafic ou d'urgence et bien alors que j'ai lâché l'accélérateur le moteur continue sur sa lancée pendant une seconde alors quelquefois c'est pas top au niveau securité....

cdlt.

Profil : Pilote addict
91cameleon
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 31/08/2015 à 20:17:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
à chaud , à froid même symptôme ?????

le boîtier papillon semblerait en cause ................ il met du temps à réagir aussi bien en accélération qu'en décélération !

A suivre ;)


---------------
Laguna 3 estate 2.0 140 cv M4R version E85 de 2012/ Mégane 3 estate dci 90cv Zen 2013
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 31/08/2015 à 20:20:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est pareil à chaud et à froid... [:anthony921:6]

mais je n'ai pas de problème d'accélération c'est au moment ou je relâche qu'il y a problème....
Message édité par JMF94 le 31/08/2015 à 21:29:38
Arrière Pays Niçois
Profil : AmpèreMaître
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/08/2015 à 21:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
attention, en cas de remplacement du papillon, il y a un apprentissage à faire


papillon0 vote


papillon 2Voir l'image en grand0 vote


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2015 à 09:59:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
bon j'ai cherché sur le net et je pense que vais acheter en neuf chez scaro (294 euros)
http://www.oscaro.com/corps-pa [...] 7002-158-p
plutôt que d'occase sur le coincoin....

donc si je comprends bien,
- je le monte
- je mets le contact pendant 30 secondes et c'est tout ?
cdlt.

Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 08/09/2015 à 08:48:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
quelques nouvelles du front, ce week-end j'ai pu me procurer un "potentiomètre d'accélérateur" (provenance logan 1,5 dci)
avec les mêmes références pour voir si cela changerai quelque chose....
j'ai fait l'échange et après essai...c'est pareil, donc cela ne provient pas de là.
"l'étau" se resserre donc autour du boitier papillon.
j'ai fait des recherches sur internet avec la ref de renault (voir éclaté)

boitier sanderoVoir l'image en grand0 vote
avec cette ref on trouve pas mal de boitiers sur le coincoin ou ebay (provenance 1,4L 16V...) c'est le même ?
mais il y a toujours une série de chiffres qui est différente.....
c'est la deuxième ligne imprimée sur mon boitier ((32 1642 ||)
ma question est: est-ce que cette ligne est importante ? ou est-ce un numéro de fabrication.
toutes les autres reférences sont identiques.

boitier papillonVoir l'image en grand0 vote
merci pour vos éclaircissements éventuels.
une personne possédant une stepway 1,6L 16v pourrait me dire si elle a les mêmes refs que mon boitier ou si sa 2ème ligne est différente ?

cdlt.
Message édité par JMF94 le 08/09/2015 à 08:53:16
Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 15/09/2015 à 20:14:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, après investigation cette deuxième ligne n'est pas importante...
c'est un numéro indiquant l'usine et la date de fabrication.
j'ai donc commandé le boitier chez oscaro...300 euros. ouille ça pique un peu quand même.... :D :D
reçu aujourd'hui, j'ai débranché la batterie (pendant 30mn) , remplacé le boitier, remis le contact pendant 30s le temps
que tout ça se réinitialise, démarré, fait un tour et......... :pfff: :pfff: :pfff: c'est toujours pareil....
je ne sais plus quoi faire....
au secours !!

Profil : Nouveau membre
jmf94
Marques - succès bronze nombre de vues
  1. Posté le 01/10/2015 à 11:13:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je donne quelques nouvelles...
j'ai remplacé la sonde lambda amont et ça n'a rien changé non plus... :pfff:
j'ai aussi fait un test, j'ai enlevé un fusible marqué GPL dans le compartiment moteur, et sans celui-ci et en étant en mode essence la voiture démarre.
après j'ai enlevé les 2 gros connecteurs sur le boitier calculateur GPL et sans ceux-ci le véhicule ne démarre plus, il doit donc y avoir un "lien" entre les 2.
cela peut vouloir dire que mon souci provient peut être du mode GPL ?
merci pour vos réponses éventuelles..
cdlt.


ps: à quoi sert le tuyau branché sur le dessus du boitier papillon ?
c'est pour ma culture personnelle ...

P1090878BVoir l'image en grand0 vote
Message édité par JMF94 le 01/10/2015 à 11:26:47
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :