Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Logan ne demarre plus

 

Il y a 982 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Logan ne demarre plus

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
julien956
  1. Posté le 17/10/2016 à 19:33:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir je possede une logan de 2007 1.5dci 68ch ne demarre plus sauf au star pilot aucun default injection seul info pression trop faible 110bars au lieu de 300 au demarrage on a tout essayer remplacement de la pompe injection et changement injecteurs regulateur de pression et capteur hp Le demarreur peut etre defaillant ?
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 17/10/2016 à 21:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:ange: et bien entre celle qui se coupe en route et la tienne qui demarre plus la 1.5 Dci 70 ch commence a avoir des problemes mecanique mais la mienne je la garde malgre un broutage a la coupure du moteur bon courage pour trouver la panne

Profil : Routard confirmé
auto-la-ruine
Marques - succès argent messages
  1. Posté le 17/10/2016 à 22:00:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Julien956 a écrit :

Bonsoir je possede une logan de 2007 1.5dci 68ch ne demarre plus sauf au star pilot aucun default injection seul info pression trop faible 110bars au lieu de 300 au demarrage on a tout essayer remplacement de la pompe injection et changement injecteurs regulateur de pression et capteur hp Le demarreur peut etre defaillant ?
Afficher plus
Afficher moins


Bonsoir,
J'ai rencontré ce problème sur un véhicule autre que Dacia, c'étaient les bougies de préchauffage qui étaient défectueuses, mais je ne sais pas si cela a un rapport avec la pression...je ne pense pas, mais ???


---------------
Si t'achètes une trop modern' auto,
t'as pas fini de faire du vélo.
Sur toi, conserve un ticket d'métro.
Pour arriver à l'heure au boulot.
Publicité

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/10/2016 à 23:16:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
normalement, lorsqu'on change une pompe à injection, il faut remplacer la rampe commune, les tuyaux HP, les injecteurs, le filtre et surtout vidanger et nettoyer le réservoir et toutes les durites, de la limaille, il en va de partout
si ça n'a pas été le cas, il est fort probable qu'un injecteur en ait choppé et laisse passer la pression, 110 bars ce n'est pas assez, il faut le double pour démarrer
il faudrait raccorder 4 pipettes graduées sur les retours d'injecteurs et mesurer les quantités pour voir si il n'y en a pas un qui reste à sec ou au contraire qui remplit la pipette
autre question : est-ce que les codes injecteurs ont bien été rentrés dans le calculateur ? (programmés)


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Profil : Nouveau membre
julien956
  1. Posté le 18/10/2016 à 07:41:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tous les injecteurs sont programmer et lorsque je la demarre au star pilot elle roule tres bien le seul probleme c est que je ne passe plus les 110km/h. Si je doit tout changer de nouveau cette voiture va me coute une fortune

Profil : Nouveau membre
julien956
  1. Posté le 18/10/2016 à 12:53:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cela peut venir de la crepine dans le reservoir ??

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/10/2016 à 18:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai un doute, franchement je ne pense pas
le filtre à gasoil a bien été changé ?
il faudrait faire déjà le test des pipettes
quel est l'appareil de diag qui a été utilisé ?


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Profil : Nouveau membre
julien956
  1. Posté le 19/10/2016 à 13:57:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Nous avons fait le test de l èprouvette et le logiciel était celui de delphi

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/10/2016 à 17:46:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça a donné quoi les éprouvettes ?
tu n'as pas moyen de passer la canclip ?


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Logan 1.5 dCi 70cv coupe pendant la conduite. 17
choix amortisseur | châssis renforcé ou standard 7
feu stop défectueux 8
[Presentation] Logan MCV II 0.9 Tce Prestige de Potatoes 3
Fusible 20A qui grille à répétition 37