Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

voyant préchauffage

 

Ford : dams171176 Mazda : dragon92
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant préchauffage

Prévenir les modérateurs en cas d'abus 
spi01os
Invité
spi01os
  1. Posté le 05/03/2017 à 14:19:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde. Je vous explique mon soucis :
propriétaire de ma logan depuis pas mal de temps : une dacia logan 1.5Dci 70cv, date de 1ère mise en circulation 12/02/2008 et qui aujourd'hui totalise 111521 km.

Les seules réparations que j'ai eu à faire dessus depuis tout ce temps sont 1 roulement, des pneu, les vidanges, les filtres et les ampoules de feux de croisement.

Mais voila il y a 15jours, ma batterie me lâche ! bon jusque là rien d'extraordinaire mais depuis hier je rencontre un autre genre de problème : quand je démarre la voiture le voyant de préchauffage se rallume et la voiture tourne au point mort a un peu plus de 1000tr/min (alors qu'en temps normal elle tourne à 900tr/min). Je roule avec (faut bien rentrer du boulot) rien de particulié sur la route : elle roule normalement, pas de coupure ni de "trou" dans l'accélération. Rentré à la maison au bout d'1h je décide de réésayer et là miracle rien, pas de voyant 900tr/min. :sol: :sol:

Aujourd'hui je suis aller à différents endroit et par moment quand je démarre sa revient voyant de préchauffage qui se rallume à peine démarré, un peu plus de 1000tr/min au point mort. Aucun problèmes pour conduire, tout roule nickel. Par moment le voyant s'allume quand je démarre et par moment non.

Je pensais que cela venait du fait que j'ai une ampoule de feux de croisement qui est bizarre : quand j'allume les feux sur le tableau de bord le voyant des feux de croisement et de plein phare s'allument tout les 2 en même temps et cette ampoule éclaire très faiblement. Si je passe en plein phare je n'est que le voyant de plein phare qui s'allume mais l'ampoule éclaire très faiblement.

Es-ce lié ? je n'y connais rien en mécanique. J'espère trouver de l'aide sur ce forum et remercie par avance tout ceux qui prendrons le temps de me lire et/ou de me répondre.

Cordialement Spike1058
Message édité par spi01os le 05/03/2017 à 14:23:05
Sujets relatif
Profil : Loganiste 2011
  1. config
gribouille02
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/03/2017 à 15:45:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:coucou: Spike et [:quicksi @ 29:2] sur la section...

Commençons par les feux. Tu devrais changer cette ampoule très rapidement qui a l'air d'être en court-circuit.
Si le changement d'ampoule ne résout rien, il faudra vérifier le circuit et notamment la broche qui se branche au culot de l'ampoule.
Rien de bien grave de ce côté...

Pour ton voyant de préchauffage j'ai une petite idée mais je préfère laisser les plus pro te guider.
Bon dimanche.

Philippe


---------------
LOGAN I du 26/01/2007
DUSTER dCI 130 4x2 EDC du 12/07/2017 - Vendu le 22/12/2019

Un grand voyage en Dacia Duster
Invité
spi01os
  1. Posté le 05/03/2017 à 15:48:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Philippe pour cela :) :)

Pour l'ampoule je m'en occupe dès demain, mardi au pire.

Ce qui m'inquiète c'est ce f**tu voyant de préchauff' car c'est complètement aléatoire.
Message cité 1 fois
Publicité

Profil : Pilote addict
roland3511
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 05/03/2017 à 20:45:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

spi01os a écrit :

Merci Philippe pour cela :) :)

Pour l'ampoule je m'en occupe dès demain, mardi au pire.

Ce qui m'inquiète c'est ce f**tu voyant de préchauff' car c'est complètement aléatoire.
Afficher plus
Afficher moins




Tu dois avoir une bougie de préchauffage de morte. Surtout ne va pas chez Renault, trouves toi parmi tes connaissances un mécano travaillant au black.

Message cité 1 fois

---------------
https://www.upr.fr
Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/03/2017 à 21:47:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ce voyant de préchauffage sert aussi de voyant "défaut électronique" donc tu as un défaut sur un des calculateurs du véhicule et vu que ça touche le régime, je dirais calculateur d'injection
un petit passage au diag t'en dira plus et ça évitera de chercher trop longtemps, peut être le contacteur de feux stop (qui a un double circuit donc il peut être HS même si les feux fonctionnent) ou un problème de contact sur la pédale d'accélérateur


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Invité
spi01os
  1. Posté le 10/03/2017 à 11:17:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Wilfranck et merci de ta réponse. J'ai essayer de bouger les contacteurs pédales comme tu parlé et depuis 5jours, plus rien. Pas de voyant, pas de régime moteur qui augmente. Tout à l'air d'aller bien. A voir.

En tout cas je te remercie de ta réponse et m'excuse de cette réponse tardive. A voir si celà se reproduit je tiendrais au jus.

Bien cordialement, Spike105

Invité
spi01os
  1. Posté le 10/03/2017 à 11:19:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

roland3511 a écrit :



Tu dois avoir une bougie de préchauffage de morte. Surtout ne va pas chez Renault, trouves toi parmi tes connaissances un mécano travaillant au black.
Afficher plus
Afficher moins



Oui j'y ai pensé aussi. J'attends pour l'instant tout fonctionne. Mais oui j'ai entendu parlé des tarifs très excessif de la marque au losange.

Merci de ta réponse :)

cordialement

Spike105

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
concours photo n°70: Dacia et les ponts" 8
Conseils pour utilitaire aménagé 3
Voyant huile allumé. 28
fumée blanche par le volant ??? 26
Contrat entretien DACIA 32