Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

help besoin d'aide raccordement éléctrique sur attache remorque

 

Il y a 959 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

help besoin d'aide raccordement éléctrique sur attache remorque

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
ets-am
  1. Posté le 27/04/2017 à 14:15:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
voila j'ai un soucis j'ai placer mon attache remorque sur ma dacia dokker van(utilitaire) qui a 2 semaine j'ai vu sur plusieur tuto que le véhicule n'est pas multipléxé,donc j'ai fait le raccordement 7 broches,en résumé j'ai un soucis,les feux de position c'est ok,l'anti brouillard c'est ok,les stop c'est ok,par contre pour mes clignotants ca fonctionne une fois et puis plus rien,feux de position s'allume et s'éteint directement et cela même sur la voiture,quand je déconnecte la remorque et que je mets les clignotants tout fonctionne sur la voiture,les connection sont bien faite car j'ai tester sur les feux de la camionette a chaque fois que j'ai mis les deux cables ensemble avec les raccords a pincer,pour la masse j'ai vu une masse qui arrivait déja surla tole avec un boulon et j'ai aussi clipser mon fil de masse la dessus penser vous que ce soit une erreur et que j'aurais du mettre le fil de masse direct a la masse ????et enfin dernière question est ce possible qu'elle soit réelement multipléxé merci pour votreaide

Sujets relatif
Profil : Nouveau membre
ets-am
  1. Posté le 27/04/2017 à 17:39:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila si ca peu aider quelqu'un j'ai trouvé la solution j'ai changer les ampoules de la remorque des clignotants qui était de 21 w et j'ai mis des 10 w a la place et maintenant ca fonctionne

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/04/2017 à 22:17:52  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
salut,
j'allais te le dire :D
c'est 10W, 15 W ou Led, pas plus car sinon, l'UCH se met en défaut ;)


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Soucis de clignotants 50
Rétard de livraison Sud Est 37
La MCV silverline DCI 90 d'utruge 21
Comodo 4
Bientôt millionaire 16