Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Batterie (neuve) qui se vide...

 

Il y a 40 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Batterie (neuve) qui se vide...

Prévenir les modérateurs en cas d'abus 
peache1
Profil : Apprenti
peache1
Marques - succès bronze sujets
  1. Posté le 07/11/2017 à 14:01:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, une question sur laquelle "Renô" sêche pour le moment.. et j'aimerais avoir un avis des cadors d'ici.

donc ma MCV (hiflex de 2012) et 92 000 Km me fait la blague suivante:

1er acte, vers le 20 Aout: on rentre de vacances (250 km dans la journée), on se gare, vide le bordel et.... 2 heures après, impossible de redémarrer, batterie à plat. appel de l'assistance qui redémarre la voiture en un coup, vérifie la charge (14 V et des brouettes à l'alternateur) et repart. je mets la batterie en charge la nuit et puis tout va bien.

2eme acte début Septembre: je passe chez Dacia qui me dit : "changez de batterie et on verra ensuite". la dite batterie achetée il y a 2 ans chez Norauto (Varta 45Ah de mémoire), avait toujours l'indicateur vert signalant qu'elle fonctionnait bien maibon, souhatte,,, je la change.

3eme acte, week-end dernier: on rentre le dimanche (300 km environ) on se pose et..... lundi matin, plus de batterie !!!

4eme acte, semaine dernière: Dacia sèche (celui qui dit "sans blague" est méchant): après une nuit, aucune fuite de courant détectée et rien ne semble disfonctionner au niveau charge/décharge du circuit (et effectivement si j'avais une fuite continue je pense que je ne serais pas tombé en panne seulement 2 fois en 2-3 mois et si l'alternateur merdait je n'aurais pas 14,2 V moteur tournant).
Je suis donc reparti en attendant que ca re-merde.... j'adore.

Je vous soumet mon idée:
je me demande si, lorsque le ventilateur se déclenche une fois le contact coupé car moteur détecté trop chaud (donc après de longs trajets à priori) il n'y a pas un sonde de T°, un relais (un truc quoi) qui merde et qui oublie d'arrêter le ventilo qui tourne alors jusqu'à vider la batterie.
Mais alors, si j'ai raison c'est quoi le truc qui merde ?
et si j'ai tort, c'est quoi le binz ?

merci de vos avis zéclairés. :jap: Je suis tout chose, je l'aime bien moi ma titine. :cry:

Sujets relatif
90000 passés
Profil : Gentleman daciaiste 2017
  1. config
jiji1
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/11/2017 à 19:13:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:hello: peache1

De penser qu'une batterie puisse être défectueuse, pourquoi pas, mais 2 à la suite, ce serait vraiment pas d'bol!
S'il s'agit d'un dysfonctionnement du ventilo qui tournerait jusqu'à vider la batterie, je pense, puisque tu en évoques la possibilité, que tu l'aurais entendu fonctionner pendant plusieurs dizaines de mn d'affilée.
Ne pourrait-il pas s'agir d'un fonctionnement "aléatoire" de l'alternateur qui ne ferait pas régulièrement son job :??:
Autre idée qui me vient: tu n'utilises pas pendant tes (grands) trajets, de gros consommateurs de courants?


---------------
je ne sais pas grand chose mais j'essaye d'apprendre

lisez et commentez mon blog
Profil : Routard
le-montois
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2017 à 19:18:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même soucis sur une moto, quand je rouler j'avais la batterie hs après un arrêt ... en long trajet surtout et en faite c'était un câblage abîmer et du coup cela m'avais décharger 3 nouvelles batteries :'( et comme se n'était pas tout le temps difficile de trouver.
Message édité par le-montois le 07/11/2017 à 19:20:24

---------------
Jonathan !
Publicité

Profil : Apprenti
peache1
Marques - succès bronze sujets
  1. Posté le 07/11/2017 à 21:15:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à vous 2
Je vais aller surveiller titine quand elle joue avec son ventilateur. Elle va adorer qu’on la poupouille, faut juste être sur.
Sinon suivi des fils est aussi une très bonne idée, quoique Dacia n’a pas détecté de fuite électrique.
Message cité 1 fois
Profil : Apprenti
peache1
Marques - succès bronze sujets
  1. Posté le 07/11/2017 à 21:17:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

peache1 a écrit :

Merci à vous 2
Je vais aller surveiller titine quand elle joue avec son ventilateur. Elle va adorer qu’on la poupouille, faut juste être sur.
Sinon suivi des fils est aussi une très bonne idée, quoique Dacia n’a pas détecté de fuite électrique.
Afficher plus
Afficher moins


Édit: Non hormi la clim cet été, la dernière utilisation était sans utilisation électrique supplémentaire.

Lieutenant rusé
Profil : Pilote semi-pro
  1. config
columbo-1er
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2017 à 22:12:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je doute que le ventilo soit en cause car il doit normalement s’arrêter à la coupure du contact. C’était comme ça sur mon ex MCV d’ci 70 tout comme sur ma berline 1.4 actuelle.


---------------
Skoda Octavia 3 Combi RS TDI 184 DSG6 '17 blanc lune
Fiat 500L 1.3 M-jet Lounge '12 capuccino
Mini Clubman Cooper 1.6 120 '09 noir midnight
Logan 1,4 MPI '06 blanc glacier
Profil : Apprenti
peache1
Marques - succès bronze sujets
  1. Posté le 08/11/2017 à 07:21:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci columbo, sur le 1l6 16v , il se déclenche même moteur éteint, de mémoire, c’est écrit partout dans le manuel et’ de mémoire toujours il y a même une sticker d’avertissement sous le capot ? Et c’est le cas sur la mienne, depuis le début ?
Je poserais la question au garage néanmoins, quitte à passer pour une quiche, m’en fout, le client est roi (enfin en théorie )

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Luciole éclairage bouton fermeture centralisée 2
conseil achat dacia occasion ? 3
éclairage MCV 7
Problème jauge de température 6
[Présentation] Ma quatrième DACIA... Sandero Stepway Dci 90 201