Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

1.5 dCi - première panne en douze ans - Injecteur ?

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

1.5 dCi - première panne en douze ans - Injecteur ?

Prévenir les modérateurs en cas d'abus 
tam74
Profil : Pilote chevronné
tam74
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/10/2018 à 22:29:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:coucou:

Symptômes:
A froid, la logan démarre sur 3 pattes, grosse fumée blanche, forte mauvaise odeur de GO mal brulé.
Aucun couple, impossible d'avancer.
A partir d'une certaine température, la combustion devient normale.

Aucun voyant au TdB
Aucun défaut à la clip.

La panne trouvée:
Il s'agit du connecteur de l'injecteur 1 (côté boite) qui tient mal et j'ai cassé le plastique du connecteur en essayant de le remettre.

Réparation:

connecteur​ injecteur delphi

Étant donné que le connecteur reçu est le même que l'ancien, je n'ai changé que le plastique et gardé les cosses de l'ancien.
Il suffit de faire une fente d'amorce dessus et dessous l'ancien à la Dremel, de l'ouvrir comme une noix avec un tournevis, sans abimer les fils ni les cosses:

connecteur​ injecteur ouvert

Et je remets les anciennes cosses dans le nouveau plastique:

ancienne cosse dans nouveau connecteur

Test:
Le moteur fonctionne à nouveau jusqu'à ce que je remette le cache "renault 1,5 dCi" sur le moteur !!!

Hypothèse de la panne:

La mousse jaune insonorisante sous le capot plastique s'est décollée avec l'age.
A chaque secousse, elle tapait contre le connecteur de l'injecteur et a fini par provoquer un faux contact.

Après recollage de la mousse tout semble maintenant ok ;)


Sujets relatif
Profil : Membre confirmé
retsud-83
Marques - succès bronze messages
  1. Posté le 27/10/2018 à 08:15:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Encore un bon dépannage maison, bravo.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Commande voiture neuf oublié ? 29
Vidange boîte vitesse manuelle 10
Présentation Logan 2 : LOGAN LAUREATE TCE 1
logan MCV (1ere gen) accroches sol 7 places + portes gobelets 3
bioethanol est il vraiment plsu écolo? 7