Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de démarrage à chaud mondial

 

Il y a 900 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de démarrage à chaud mondial

Prévenir les modérateurs en cas d'abus 
Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 24/10/2009 à 19:46:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un ami qui possède une Mondial de 91 (je crois) elle a 45000km.
Le problème est qu'à froid, elle démarre très bien, mais une fois chaude elle peine à redémarrer.
J'ai regarder en vitesse sa voiture ce matin, il y a deux débimètres, j'aurais voulu savoir si on les nettoyer déjà pour éliminer ce problème, car parfois il se forme une couche de vernis sur la sonde intérieure.

Aussi, est ce une gestion motronic, magnetti ou autre?
Encore un dernier point, est ce qu'il y a une sonde de température qui envoi les infos à un calculateur? Si oui, quel est sa valeur ohmique?

Je voudrais faire ces premières vérifications avant d'aller plus loin.

Merci à tous.


---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
Sujets relatif
  1. Posté le 24/10/2009 à 20:41:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vu qu'il s'agit d'une Mondial T, avant de penser à démonter et à remplacer quoi que ce soit, il faut faire ces 2 testes en ayant les oreilles grandes ouvertes:


1) Le moteur chaud; couper le moteur et redémarrez dans les 30 secondes qui suivent

2) Le moteur chaud; couper le moteur, attendre 10 minutes, puis redémarrez.




Constance

Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 24/10/2009 à 20:45:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Constance,

mais que doit se passer avec ces deux tests? Doit on mettre un peu de gaz en démarrant à cause des vapor-locks?

Merci.


---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
Publicité

  1. Posté le 24/10/2009 à 21:18:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur peut très bien redémarrer après 30 secondes mais pas au bout de dix minutes, on orienterait donc la recherche plutôt vers un problème de déphasage, alors que s'il ne redémarrer par après 30 secondes on s'orienterait plutôt vers l'injection dans un premier temps, sans pour autant écarter le déphasage





Constance

Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 25/10/2009 à 10:33:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette info, mais en quoi consiste le déphasage sur ces voitures?

merci.
Message cité 1 fois
Message édité par kent 80 le 25/10/2009 à 10:34:11

---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
Publicité

  1. Posté le 25/10/2009 à 12:09:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kent 80 a écrit :
Merci pour cette info, mais en quoi consiste le déphasage sur ces voitures?

merci.
Afficher plus
Afficher moins




c'est un décalage momentané au niveau du capteur de phase causé par des vibrations de torsion que revoient les accessoires sur le vilebrequin. Les cliquetis sont audibles quand le moteur ne veut pas démarrer.
Il est important d'écouter le bruit du moteur (capot ouvert) durant son démarrage à froid, et comparer le bruit avec les deux démarrages à chaud précédemment évoqués.


Constance

Profil : Routard confirmé
4re_365
Marques - succès argent messages
  1. Posté le 25/10/2009 à 12:33:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Possible que cela vienne d'un accumulateur de pression défaillant... d'ou le vapor lock.

Si c'est la cause,quand elle ne veut plus démarrer à chaud,mettre le contact et appuyer 1 seconde sur le plateau du doseur (sous le filtre de la boite à air ) pour chasser l'air accumulé vers les injecteurs.

Message cité 1 fois
Message édité par 4RE_365 le 25/10/2009 à 15:20:00
Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 25/10/2009 à 13:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci à tous, je vous remercie bien. ;)

On va commencer par ça (le bruit au démarrage).


---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
  1. Posté le 25/10/2009 à 17:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nie versagen,
Immer die Constance fragen  :p








Constance

Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 25/10/2009 à 18:33:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de problème. Je sais chez qui demander maintenant. ;)


---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
  1. Posté le 26/10/2009 à 13:40:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

4RE_365 a écrit :
Possible que cela vienne d'un accumulateur de pression défaillant... d'ou le vapor lock.

Si c'est la cause,quand elle ne veut plus démarrer à chaud,mettre le contact et appuyer 1 seconde sur le plateau du doseur (sous le filtre de la boite à air ) pour chasser l'air accumulé vers les injecteurs.

Afficher plus
Afficher moins




Et refroidir les rampes et tuyaux avec un spray réfrigérant, c'est la prochaine étape dans la recherche de panne......



http://www.e44.fr/fr/product/0 [...] mique.html




Constance

Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 26/10/2009 à 20:31:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, ça marche. j'en ai au boulot, on va essayer tout ça.

Merci bien. ;)


---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
  1. Posté le 26/10/2009 à 21:05:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Surtout fais les deux testes de démarrage à chaud comme indiqué






Constance

Publicité

Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 28/10/2009 à 07:22:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, ce seront les premiers test effectués.

merci. ;)


---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 01/11/2009 à 18:57:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nous avons effectués les tests dans la semaine. Il y avait un bruit à chaud.

Mais préventivement, je lui ais de prendre un capteur de phase un bidon de nettoyant injecteur, bougies neuves. Nous avons changés les bougies qui étaient bien fatiguées par des champions OE112.
Le capteur de phase, c'est une petite pièce dans l'allumage et qui possède en son éxtrémité un cable avec une fiche.

Pour le bidon de nettoyant injecteur, je lui ais dit d'en acheter car 45000kms en 18 ans, c'est franchement pas énorme et qu'elle n'a pas tourner depuis quelques mois.

L'accès est délicat sur ces voitures, car il faut presque plongé dans le capot pour accéder. :p
Après divers controle, vidange moteur avec filtre knecht OC67 et huile shell 5w40.
Plein d'essence et 120km cet après midi sans plus aucun soucis. elle démarre bien à chaud maintenant.
Merci à constance et à 4RE_365 pour votre aide. [:christophe431:1]

J'ai toujours bossé sur des allemandes, mais là, je crois que je suis en train d'avoir le virus. [:benitoo:1]
Message cité 1 fois

---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
  1. Posté le 01/11/2009 à 19:27:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kent 80 a écrit :


J'ai toujours bossé sur des allemandes, mais là, je crois que je suis en train d'avoir le virus. [:benitoo:1]
Afficher plus
Afficher moins




Donc tu sais parlaré italiano maintenant  :lol:




Constance

Profil : Pilote semi-pro
kent-80
Marques - succès argent messages
  1. Posté le 01/11/2009 à 19:30:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma! c'est oune accès difficile.  :lol:

Je te remercie pour le capteur de phase. ;)

Je commence à comprendre pourquoi et comment on devient accro à la marque. Ca a une ame ces voitures.


---------------
Freude am Fahren
j' [:fenrir1:9] bmw

Nürburgring, Hockenheimring addict. [:benitoo:1]
Invité
  1. Posté le 04/09/2010 à 19:15:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je possede une mondial 3.2L ..... et moi aussi j'ai un probleme de demarrage à chaud , je peux demarrer plusieur fois sans probleme si la voiture n'a pas roulé longtemps à chaque fois....mais dès que je roule longtemps , je m'arrete par exemple à la station service ,et là plus rien ...je ne redemarre plus , les voyans s'allume mais le demarreur ne se lance pas ! là où c'est bizarre , je redemarre sans probleme avec les cables connecté à une autre voiture.....si il n'y a personne pour m'aider , je dois attendre que la voiture redevienne froide ! c'est pour cela que je pense à un probleme electrique . j'ai changé la batterie (plus puissance en A) et toujours ce probleme ! est ce que quelqu'un peut m'aider et me conseiller sur mon probleme .....merci d'avance !

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/09/2010 à 11:02:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai rencontré le même souci sur ma 3.2, tout d'abord à chaud après long trajet et ensuite une ou deux fois à froid sans explication, puis elle repart d'un coup. J'ai inspecté tresses de masse (chassis et près de la batterie), les cosses et différentes jonctions électriques et pulvérise du special contact partout...cela n'a rien changé. Puis un jour j'ai pulvérisé du special contact directement dans le neimann, démarrage immédiat depuis à chuad comme à froid. Depuis, en preventif, je file une giclée par semaine, et voilà deux ans sans problème...
Essaie aussi, qui sait...mais jusqu'à présent pas trouver d'explications rationnelles.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2010 à 13:21:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,les vacances sont terminées , je vais etre de nouveau sur le forum.
Pour le probleme de demarrage a chaud, cela vient du volant moteur pour les MONDIAL et 348 de premiere generation, si tu entend comme un bruit de casserole au demarrage , il faut mettre une graisse speciale dans le volant.
Pour le probleme de demarrage de dom11 , je pense a un probleme de masse moteur.
Message cité 1 fois
Profil : Pilote
  1. homepage
ferrarisal360
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 09/09/2010 à 11:40:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

din48ig a écrit :
Bonjour,les vacances sont terminées , je vais etre de nouveau sur le forum.
Pour le probleme de demarrage a chaud, cela vient du volant moteur pour les MONDIAL et 348 de premiere generation, si tu entend comme un bruit de casserole au demarrage , il faut mettre une graisse speciale dans le volant.
Pour le probleme de demarrage de dom11 , je pense a un probleme de masse moteur.
Afficher plus
Afficher moins




Bonjour dinoenzo68.
Alors les vacances sont finies, et maintenant il faut reprendre le travail "de rêve" sur ces belles autos.
Je t'ai expédié un mp, resté à ce jour sans réponse.
Pourrez tu m'éclairer en y répondant.
Merci d'avance.


---------------
Mic.
Invité
  1. Posté le 06/10/2010 à 20:32:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

j ai le meme soucis, mais sur ma 412i .

Exactement les même symptomes> Question : Ou se trouve le capteur de phase ? sur le V12 italien

merci

Alex

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Roues mondial QV 1
recherche 4 jantes de Mondial t 19
pression d'huile 13
collecteur echappement mondial quattrovalvole 6
vend ferrari mondial 3,2 cabriolet 8