Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
348
/

Erreur E8 affichée

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Erreur E8 affichée

Prévenir les modérateurs en cas d'abus 
top70db
Invité
top70db
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2010 à 17:48:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Au niveau de l'affichage de la température, au bout de quelques minutes de fonctionnement, j'ai le message d'erreur "E8" qui s'affiche.
J'ai fait une recherche sur le manuel technique, mis à part de dire que c'est un problème de diagnostique, ça ne m'explique pas qu'elle en est son origine.
Avez-vous une idée ?

Merci d'avance.

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Erreur E8 affichée

Invité
fer38ld
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2010 à 18:52:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

quel modèle?
TB TS GTB?
Message cité 1 fois
Message édité par fer38ld le 23/03/2010 à 18:52:57
Invité
top56if
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2010 à 18:57:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt

Même pb sur ma 348, c'était le capteur de température de l'habitacle le responsable.


Message cité 1 fois
Publicité

Invité
top70db
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2010 à 18:58:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fer38ld a écrit :
Bonjour,

quel modèle?
TB TS GTB?
Afficher plus
Afficher moins



TS

Invité
top70db
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2010 à 18:58:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

top56if a écrit :
Slt

Même pb sur ma 348, c'était le capteur de température de l'habitacle le responsable.


Afficher plus
Afficher moins


Merci. Et qu'as-tu fait ?

Publicité

Invité
rev56jj
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 23/03/2010 à 19:23:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici les indications figurant ds le manuel workshop 348 TB & TS (partie diag clim):

E1: sonde de t° habitacle
E2:    "        "    extérieure
E3:    "        "    en sortie du groupe
E4:    "        "    de l'évaporateur
E5: moteur de contrôle de l'électrovanne d'eau de réchauffage
E6:      "          "         de la répartition de l'air
E7: régulateur de vitesse du régulateur
E8: pompe d'eau de réchauffage (organe n°21 sur l'avant du gpe sous le mileu du pare brise)

J'ai controlé sur les deux versions WS dont je dispose, les descriptions des défauts sont identiques


Bon courrage!....

Invité
top70db
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2010 à 19:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci rev348. J'ai du passer à côté lorsque j'ai lu la doc papier.
Donc j'ai la pompe à changer
Message édité par top70db le 23/03/2010 à 19:57:55
Invité
rev56jj
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 23/03/2010 à 20:47:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Avant d'acheter la ppe, je te conseille de vérifier si la tension de cde arrive à ses bornes ou pas. Si le 12V arrive, nettoye les connecteurs et mesure la résistance de la pompe. Si R infinie tu la changes.
Si le 12V n'arrive pas, voir fusibles éventuels sur ta notice (je vais chercher) , ou au pire ta paire centrale/faisceau a un pb de composant HS ou un faux contact....
Te donne des nvelles demain sur les circuits électriques, trop HS ce soir! :lol:

Invité
top70db
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2010 à 21:15:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, merci rev348 ! Repose toi bien :-)

Invité
rev56jj
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/03/2010 à 18:55:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de fusible spécifique à ta ppe après examen des schémas électriques. Elle est commandée directement par la centrale de clim dans la console de l'habitacle.
Si le 12V n'arrive pas à la ppe, tu es face au cas le plus compliqué.....

Invité
top70db
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2010 à 20:01:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Rev348, je t'ai MP.

Invité
for12dp
  1. Posté le 25/03/2010 à 12:26:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a longtps j'ai eu le même probleme, c'était la pompe a coté du ventilo devant le pare-brise qui était a changer.

Profil : Membre confirmé
garlouise
Marques - succès bronze messages
  1. Posté le 20/05/2010 à 21:48:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème sur la mienne. De temps en temps ça fonctionne et parfois j'ai ce message E8.
Le manuel d'atelier précise effectivement que c'est une pompe de chauffage défectueuse mais le mécanicien à qui j'ai demandé me précise qu'il vaut mieux faire un diagnostic (avec la valise) avant de changer la pompe car c'est peut-être juste un bug électronique.

Publicité

Invité
din48ig
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2010 à 00:09:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le message  E8 il faut faire un modif avec un relais , quelque fils est le tour est joué.
il y a aucum diag possible pour la clim avec les valises de diagnostic encore un mecano qui reve. demain a la concession je te donne le shema pour le branchement c'est un probleme connu sur les 348
a++

Invité
din48ig
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2010 à 00:27:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas shema mais schema

Invité
jfm70sb
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 21/05/2010 à 09:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le meme problème sur mon ancienne 348, problème de connectique.

Invité
din48ig
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2010 à 10:35:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
schema

Profil : Pilote
ferrarisal360
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 21/05/2010 à 17:18:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On parle bien de la climatisation, et l'erreur 8 qui s'affiche...
Après avoir contrôlé les connectique, j'avais résolu le problème lorsque j'avais ma 348TB, en refaisant faire la centraline de climatisation par Ferrari Classique pour un coût d'un peu plus 1200e. Cela a bien fonctionné pendant un an et mon problème est réapparu. Problème décapant sur la 348


---------------
Mic.
Invité
din48ig
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2010 à 20:14:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vous assure que le probleme est du a une modif qu'il faut faire.
Je vous envoi la doc et schema des que possible
Message cité 1 fois
Invité
top70db
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2010 à 22:47:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

din48ig a écrit :
je vous assure que le probleme est du a une modif qu'il faut faire.
Je vous envoi la doc et schema des que possible
Afficher plus
Afficher moins



Ok, je vais prendre patience en attendant ton schéma de modif.

Profil : Vétéran
ahvlanico
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/03/2018 à 22:00:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Desolé de ressortir ce topic ancien mais qui a eu ce schema ?


---------------
http://www.ncmotorparts.com

Pilote d'une 4200 cambiocorsa qui fait Rooar !
et d'une 348 qui fera roar un jour..
Profil : Vétéran
ahvlanico
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 31/03/2018 à 19:32:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello
Fort content de mon montage de relais pour boostermes vitres électriques, je vais me creuser les méninges pour essayer de booster la pompe a eau de chauffage avec le même procédé.
je pensais faire ce montage.
http://clubscuderia.co.uk/foru​m/attachment.php?attachmentid=​152344&stc=1&d=1522259287


---------------
http://www.ncmotorparts.com

Pilote d'une 4200 cambiocorsa qui fait Rooar !
et d'une 348 qui fera roar un jour..
Publicité

 Page :
1

Aller à :