Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Trous acceleration à froid

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Trous acceleration à froid

Prévenir les modérateurs en cas d'abus 
juj52ms
Invité
juj52ms
  1. Posté le 15/02/2015 à 18:56:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

C'est la première fois que je post dans un forum auto mais j'ai besoin d'idées...
Je viens d’acquérir une Grande punto 75 diesel de 2009 mais j'ai un souci bizarre.

Elle me fait des trous d’accélération aux alentours des 2000 tours et cela principalement à froid (ou tiède) ou quelques minutes après un démarrage (plus rarement).
Une fois à température RAS tout est parfait.

Aucun voyant même pendant les trous.
Diag chez fiat RAS

J'ai bien pensé a l'EGR mais pourquoi que à froid?

Merci pour vos idées

cordialement

Sujets relatif
Invité
juj52ms
  1. Posté le 17/02/2015 à 18:27:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je vois que mon sujet passionne...
Merci quand même

Invité
flr96lq
  1. Posté le 17/02/2015 à 22:55:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Combien de kilomètres a la voiture ?
le bruit du moteur à froid est normale il ne claque pas plus fort ?
pas de fumer suspecte à l'échappement ?

Publicité

Invité
juj52ms
  1. Posté le 18/02/2015 à 12:49:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse.
La voiture à 110000 et oui il claquait en accélération mais maintenant c'est fini.pas vraiment de fumé ou une légère grise mais que au démarrage.
Bonne journée

Invité
flr96lq
  1. Posté le 18/02/2015 à 23:47:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
commence par voir si la vanne EGR est pas encrasser même au pire des cas un nettoyage ne peut pas lui faire de mal et met un additif Gasoil dans ton réservoir à ton prochain plein en prévention car si sa claque à froid sa peut être les premiers signe d'un injecteur fatiguer !

Publicité

Invité
juj52ms
  1. Posté le 19/02/2015 à 12:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci

Non elle ne claque pas à froid mais j'ai été voir une autre concession fiat et eux il pensent a l'egr qui fatigue.
Je vais la changer mardi normalement donc j'en saurai plus.
Merci et a bientot.

Invité
juj52ms
  1. Posté le 26/02/2015 à 11:42:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour

Donc la voiture sort du garage et à été testé une journée et nettoyer en profondeur.
Verdict: Toute les pièces sont en excellent état.
Le moteur tourne beaucoup mieux mais j'ai encore cette perte de puissance aléatoire.
Le mécano me dit peut être debimètre soit egr qui ne se ferma pas tout le temps.
Je doit le revoir dans 15 jours.
Si vous avez des idées je suis preneur.
bonne journée

Invité
juj52ms
  1. Posté le 28/02/2015 à 11:58:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je précise que je me suis rendu compte que ce trou a l’accélération apparaît quand j'appui fort sur accélérateur.
En revanche si je suis doux tous est nickel.
merci

Invité
juj52ms
  1. Posté le 30/03/2015 à 18:27:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je vois que ça passionne.
Donc je vais démonter ma vanne quand j'aurais du temps mais pourriez vous me confirmer qu'il y'a de l'eau dedans même quand on enlève que la vanne sans le refroidisseur?
Il n'y'a toujours pas de tuto...
Merci

Invité
e_y76nx
Marques - succès bronze sujets
  1. Posté le 07/04/2015 à 11:00:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'avais un soucis un peu similaire, et bizzarement c'est l'allumage qui etait en cause : faisceau + bobine + bougie,

quand j'appuyait sur l'accelerateur la voiture ne reagit pas sur le champ, comme si elle s'etouffe, et au fur et à mesure ca prend de la vitesse, avec des accoups au relenti à frois,

bon courage

Invité
juj52ms
  1. Posté le 08/04/2015 à 18:59:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à toi je vais le garder en tête mais je fais par étapes :)
Je vais déjà commencer par la vanne egr mais je n'ai pas d'idée sur le temps de démontage...
Bonne soirée

Invité
juj52ms
  1. Posté le 06/05/2015 à 19:09:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

La panne principale à été résolu en changeant la vanne egr.
Il me reste des vibration à 110 mais je pense que c'est autre chose.
Bonne soirée

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clignotants irréguliers 2
Bruit bizarre en marche arrière 9
panne electrique fiat punto elx 2000 10
Fuite lave vitre arrière 4
carroserie 3