Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème direction assistée Punto Evo

 

Il y a 53 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème direction assistée Punto Evo

Prévenir les modérateurs en cas d'abus 
Dav08da
Invité
dav08da
  1. Posté le 28/04/2015 à 08:14:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je sais que le sujet a déjà été beaucoup traité car j'ai fait pas mal de recherches mais j'ai encore quelques questions / doutes.

J'ai une Punto Evo 1,3 diesel de 2010 avec +- 80 000 km. La semaine passée, ma direction assistée s'est désactivée pendant que je roulais un matin assez froid 2-3°. Puis je n'ai plus rien eu. Je me suis dit que j'allais attendre de voir si ça recommence avant d'aller au garage.

Ce matin, il fait un peu plus frais (2-3°) et elle ça a recommencé. Je me suis arrêté, j'ai coupé le moteur, rallumé et plus de problème. J'ai quand même l'impression que la direction est un peu plus dure qu'avant.

Apparemment c'est une DA électrique et j'avais lu qu'une faiblesse de la batterie pouvait être la cause du problème. Mais ça me paraissait un peu bizarre. Pensez-vous que c'est le cas ou ce n'est pas possible et c'est forcément autre chose?

Merci pour votre aide.

Sujets relatif
Profil : Pilote confirmé
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 28/04/2015 à 10:10:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
vuip , batterie a suspecté en premier
sur mon doblo 1300 jtd quand il manque le moindre ampère du au froid c'est le message " panne ABS" alors que tout fonctionne ...

sur les punto et stilo c'est la D.A qui se désective via le calculateur pour justement préservé la batterie et les fonctions du moteur


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Invité
dav08da
  1. Posté le 01/05/2015 à 14:54:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci obiwanwilly. On a testé la batterie et le voltage est normal à 12,60V. La batterie peut quand même être défectueuse? Ou le problème est du à un faux contact?

Et puis je n'ai pas précisé mais quand ma D.A se désactive, c'est en roulant, pas au démarrage. Elle fonctionne et puis 500m ou 1km après elle se désactive. Je coupe le moteur, je rallume et ça fonctionne à nouveau.

Je préférerais que ce soit la batterie mais à mon avis je vais devoir aller au garage (où je n'ai absolument pas confiance). Je les vois bien dire qu'il faut changer toute la colonne alors que c'est peut être seulement un faux contact.

Profil : Pilote confirmé
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 01/05/2015 à 16:54:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la batterie fatigue et l'ampérage baisse
quand elle viellie cette baisse peut se traduire par se genre de soucis
avant d'engagé des frais emprunte une batterie et essaye voirs ?

en cherchant sur le forum tu trouveras même des gens embété par des batterie neuve , l'electronique fiat est parano


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Publicité

 Page :
1

Aller à :