Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

fiat punto 55 S ne demare pas

 

Il y a 365 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

fiat punto 55 S ne demare pas

Prévenir les modérateurs en cas d'abus 
kilcelalf
Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/12/2007 à 17:15:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à vous,
voila j'ai un souci sur le demarage de la fiat à ma femme.
Quand on tourne la clé pour demarer il ne se passe rien elle ne tousse meme pas j'ai branché les cables avec ma voiture, mais rien à faire. J'ai controler à l'injection (au carbu) si l'essence arrive bien dés que je tourne la clé. J'ai donc donné quelques coup de marteau sur le demareur mais rien ni fais.
En faite en tournant la clé les voyants de baterie et d'injection sont allumé, je tourne plus pour demarer et la ils s'eiteignent mais c'est tout. Ma femme m'a dit que depuis 1 semaine quand elle tournanit la clé pour demarer il ne sepassait rien pendant 2 ou 3 seconde puis elle demarait.
 ???????
mERCI DE ME CONSEILLER.

Sujets relatif
Invité
Marques - succès argent messages
  1. Posté le 23/12/2007 à 18:43:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On dirait un problème de démarreur.Il faut vérifier que les tensions d'excitation arrivent bien à ses bornes.

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/12/2007 à 19:31:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok Arbo,
il y a 2 gros fil rouge  et un petit.
Les gros sont reliés ensemble et direct la baterie d'un cote et de l'autre je n'ai pas fait gaffe. Le plus fin vient de je ne sait ou.
Je teste donc le plus fin avec la masse et quand je tourne la clé je dois avoir 12 V, c'est ca  ?
Si j'alimente le demareur et qu'il ne fais pas de bruit (tourne) c'est qu'il est HS.
Une autre prcision je crois que quand je tourne la clé et que rien ne se passe, je remet la clé sur stop et j'entend des petit claquement qui viennent à premiere vu du demareur ...une info , on ne sait jamais si ca vous cause...:)
Message cité 1 fois
Publicité

Invité
Marques - succès argent messages
  1. Posté le 23/12/2007 à 20:15:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kilcelalf a écrit :
ok Arbo,
il y a 2 gros fil rouge  et un petit.
Les gros sont reliés ensemble et direct la baterie d'un cote et de l'autre je n'ai pas fait gaffe. Le plus fin vient de je ne sait ou.
Je teste donc le plus fin avec la masse et quand je tourne la clé je dois avoir 12 V, c'est ca  ?
Si j'alimente le demareur et qu'il ne fais pas de bruit (tourne) c'est qu'il est HS.
Une autre prcision je crois que quand je tourne la clé et que rien ne se passe, je remet la clé sur stop et j'entend des petit claquement qui viennent à premiere vu du demareur ...une info , on ne sait jamais si ca vous cause...:)
Afficher plus
Afficher moins


je pense que oui :oui:

Message édité par arb09dx le 23/12/2007 à 20:16:22
Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/12/2007 à 12:28:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai pris la tension, en faite j'ai 9v qui arrive (je ne sais pas si c'est le faite de l'inertie sur le voltmetre mais ca va pas plus hautpuisque c'est ma femme qui tourne la cle et elle arrete de suite en revanche j'entend bien l'injection de l'essence dans le carbu.

Publicité

Invité
Marques - succès argent messages
  1. Posté le 24/12/2007 à 20:11:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et sur la batterie :voyons:

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2007 à 09:49:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sur la baterie j'ai un peut plus de 12V
Je voudrais savoir si avec un demareur HS, en la poussant en seconde elle arrivera à demarer ?
Si c'est le cas, il doit y avoir un autre souci puisque en prenant beaucoup d'elan au moment ou je lache l'embrayage elle s'arrete net. Elle ne tousse ou broute meme pas. On m'a dit que c'est peut etre un decalage sur la courroie de distribution et donc on est sur trois pattes ???? vous en pensez quoi ?
Merci à vous pour vos conseils.

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/12/2007 à 20:58:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon je reviens vers vous car je manque un peut de solution ....
j'ai besoin de savoir si en poussant la fiat meme avec un demareur HS, elle devrait demarer ?
Merci pour vos conseils
kilcelalf
Message cité 1 fois
Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 27/12/2007 à 22:39:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kilcelalf a écrit :
Bon je reviens vers vous car je manque un peut de solution ....
j'ai besoin de savoir si en poussant la fiat meme avec un demareur HS, elle devrait demarer ?
Merci pour vos conseils
kilcelalf
Afficher plus
Afficher moins


 oui

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/12/2007 à 23:00:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merde ca veux dire que c'est plus grave qu'un simple demareur ...snif
je vais devoir regarder du cote de la couroie.
En tout cas j'espere que se n'est pas electronique genre antidemarage ou une connerie comme ca car là je suis à la ramasse :(
merci pour vos conseils je reviens avec plus de news.
 
Kilcelalf

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2007 à 16:27:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je reviens vers vous avec plus d'infos.
en faite j'ai verifié que la courroie de distribution etait OK.
a premiere vue pas de souci puisque je suis bien sur le petit trait qui se trouve sur le oiginon du haut en face du trait qui se trouve sur le moteur et sur le pignion du bas (celui de la courroie d'alternateur et de la pompe à huile) je suis en meme temps sur le plat .
La ou ca merde grave c'est qu'il y a un dure !!!!
quand je fais tourner avec une clé de 13 la poulie du bas, à un moment ca devient tres dure puis une fois passé se point ca reviens normale excts....
C'est grave docteur !!!! que me conseillez-vous.
Merci

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 28/12/2007 à 19:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
enleve les bougies pour tourner librement, sinon tu compresses ta chambre au "point mort" haut

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2007 à 20:49:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le voyant de la cle code s'enteint? (pas la peine de pousser si non)
D'apres te descriptions des cosses batteries mal serrées ou oxidées pourraint aussi etre en cause.

Publicité

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2007 à 23:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors oui le voyant cle s'eteint
donc pas de souci au niveau moteur c'est normale qu'il y est un dure
c'est vraie que c'est bizard car hier elle ne faisait absolument rien je pensait donc au demareur
alors qu'aujourd'huit quand je tourne la clé elle fais comme si elle allait demarer mais on sent comme un blocage net (il y a aussi un peut de fumé qui sort du carbu )
mais rien a faire quand je tente de redemarer on sent bien qu'il y a un dure quelque part
demain je retir les bougies et je tourne via la courroie pour voir s'il y a toujours un dure
encore merci pour vos conseils
(j'ai besoin de la caisse pour mercredi et oui le taf reprend et il va bien falloir que je trouve une solution)
a demain !

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 29/12/2007 à 12:35:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je sais qu'au début tu as parlé de ta batterie mais meme si tu as mesuré 12V il n'y a peut être plus les A nécessaire, si c'est une batterie genre grande distribution et qu'elle a 4 ans ...... je pense que tu peux la changer sans regret
fait l'essai charge la et dès qu'elle est chargée tu démarres
ma batterie fonctionnait très bien par chaud mais cet automne au tour de clef il y avait un a coup au lancement du demarrage comme un temps mort d'une demi-seconde, puis ça partait, dès qu'il a gelé c'etait clair que la batterie manquait de puissance

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/12/2007 à 12:43:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais alors, avec des cables, elle devrait demarer non, en plus en la poussant ca devrait le faire aussi !
Elle a demarer ce matin (apres avir refais le callage du moteur avec la courroie) super content je laisse tourner 10min OK j'arrete pour remonter la roue et la ca recommence je tourne la clé tout se passe normalement et au moment de demarer un petit claque et rien de plus .... en demontant le cable d'une bougie qui tenanit moins que les autres (à premiere vue) je l'ai arraché donc cette aprem je cours en acheter un autre.
Question, si j'ai une bougie en moins ca fais quoi au demarage ?
Je regarde aussi du cote de la baterie que je met en charge.
Help ! je vais devoir metre le turbo
merci

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/12/2007 à 16:17:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon rien à faire ca ne veut pas demarer.
En faite maintenant la baterie est un peut faible (à force de tester) mais meme en branchant les cables ca ne veut rien savoir.
Je me demande maintenant comment fonctionne l'injecteur car en faite la fois ou ca a demarrer j' avait un peut d'essence dans le carbu (volet qui s'ouvre quand on accelere) Pour etre plus precis quand je tourne la clé tous les voyants sont OK le voyant clé s'eteint puis celui de l'injecteur, là je tente de demarer = les voyant s'eteingent et il y a un clac au niveau du carbu et puis rien
Alors vous avez une idée
merci

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 29/12/2007 à 19:42:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
avec une bougie en moins de brancher ça va pas faire un jolie bruit si ton moteur démarre
cela peut etre tant de chose ... demarreur completement hs mais si elle ne demarre qu'une fois sur 2 en la poussant un probleme de pompe a essence ?

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/12/2007 à 20:24:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
encore une petite question mais tres importante,
quand on remonte la poulie crantée (celle de la pompe à huile et de l'alternateur)
il y a un plat sur les dents qui passe devant la cellule, je vais essayer les termes technique.....c'est la poulie du vilbrequin celle qui est visée sur le pignion et qui passe devant la cellule PMH, donc il y a un plat je voudrais savoir si ce plat est necessairement devant la cellule PMH quand on remonte la courroie car pour le pignion supperieur (arbre à cames) il y a un trait pour se reperer Par contre celle du vilbrequin il y a un trait sur le pignion qu'on doit faire correspondre par rapport a une cassure sur le carter du moteur, il y en a une vers le haut et une vers le bas, c'est celle là qui me pose probleme d'ou ma question concernant le plat de la poulie crantée si le plat doit etre devant la cellule c'est la cassure du bas.
j'espere avoir ete asser clair
merci

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2007 à 11:13:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, je laisse tomber !
y a pas moyen de trouver, j'ai remonté la courroie de distribution je branche les cables pour aider au demarage (sur une ford mondeo) je met un peut d'essence direct le carbu et quand je tourne la clé une demi-seconde ca veut partir mais là le moteur se bloque et plus rien.
Snif et snif
Merci à tous ceux qui on essayés de m'aider.
Bonne année 2008 à vous

Kilcelalf

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 30/12/2007 à 11:17:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde ici il y a un sujet complet sur la courroie de distri et bien illustré
[Distribution] punto 60S année 2000

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 30/12/2007 à 11:35:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2007 à 14:12:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci c'est bien comme ca qu'elle est montée.
maintenant j'aimerai avoir un peut plus d'explication concernant le faite qu'il faille des fois faire plus ou moins un tour au vilbrequin quand ca ne demare pas ?
Faut il retier les bougies on fait un tour complet , ????

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 30/12/2007 à 16:05:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben la faudrait un mecano pas un bricolo comme moi
désolé

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2007 à 18:58:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on est deux comme ca,
apres reflection (un peut) j'ai compris que la poulie du vilbrequin etait deux fois plus petite = meme avec le marquage il peut y avoir un tour de decalage :-)
j'ai fais le test avec un tour de plus sur cette poulie...et ca ne marche toujours pas  :-(
:(:(:(

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2007 à 10:44:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je vais plutot m'orienter vers le demareur ou plutot la partie qui entraine du demareur
j'espere que c'est facile de demontage ....
 :(

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 31/12/2007 à 13:24:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une bonne RTA est très vite amortie si tu entretien ta voiture toi même

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2007 à 18:17:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai acheté le book, ca me confirme bien la position des pignions vilbrequin et de l'arbre à cames.
je suis actuellement sur le demareur, je n'ai pas encore trouvé les explications qui m'interresse, c'est a dire quand on alimente le demareur il y a un petit pignion qui sort (le lanceur je crois) et il doit tourner. le mien ne tourne pas les charbons sont OK j'opte pour un echange standart à 120€

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 31/12/2007 à 19:04:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
yapluka

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2008 à 10:43:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et bonne année à vous tous,
alors je reviens avec des news. La voiture demare nickel avec le nouveau demareur....j'ai fait un petit tour (3kms) et elle roule mieux qu'avant (plus nerveuse)..super vous aller me dire....et bien non, c'etait trop beau.je l'ai laissé tourner un peut à l'arret pour voir si le ventilo se metait à tourner mais ca merde.
En faite je trouve qu'elle fume (fumée blanche) de trop et en plus elle cale. avant on n'entandait à peine le moteur maintenant je trouve qu'il rale un peut. Le ralenti me semble un peut trop haut. Et pour redemarer il faut quand meme accelerer et insister un peut. Alors si vous avez une idée. La ou c'est bizard c'est qu'elle a vraiment demarer au quart de tour et sans souci puis trois (meme moins) kms sans probleme et c'est en la laissant chauffer a l'arret 2 minutes apres que ca a commencer à partir en vrille.
Merci    

Profil : Apprenti
kilcelalf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2008 à 10:59:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca peut venir d'une bougie ? Ou du starter auto ?

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 06/01/2008 à 12:48:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de starter auto enfin pas le principe des moteurs a essence avec starter auto sur carbu, c'est injection monopoint
par contre de la fumée blanche ? du a la condensation a l'echappement ou aurais tu de la maillonnaise sur le bouchon du vase d'expansion ou du remplissage  d'huile ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Direction Fiat Punto II 6
consommation fiat punto 1.2 l 60 class 3p 15
turbo H.S 2
Fiat Punto Dynamic / Extension de garantie ICARE 2
Bouchon reservoir 3