Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Votre avis sur un problème de démarrage à froid

 

Il y a 809 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Votre avis sur un problème de démarrage à froid

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
dorian69400
  1. Posté le 28/04/2017 à 22:45:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je me permets de vous demander votre avis par rapport à un problème que je rencontre sur une Fiat Panda de 2009.

Aléatoirement, lors de démarrages à froid, le moteur refuse de démarrer ou démarre pour caler quelques secondes après. Quand j’accélère, elle n'a quasiment plus de puissance. Après plusieurs tentatives d’accélérations, elle fini par retrouver de la puissance. Aucun problème lors de démarrages à chaud.

Je l'ai emmené plusieurs fois chez le garagiste qui l'a passé à la valise mais qui ne sait pas trop de quoi cela peut venir.
Depuis plusieurs semaines il a déjà changé la batterie, la vidange, fait contrôler les 4 injecteurs et réparer un qui était grippé, changer la vanne EGR, rien n'y fait le problème finit par revenir. Je commence vraiment à avoir l'impression de jeter de l'argent par les fenêtres...

J'ai remarqué que le problème a lieu quand la voiture n'a pas démarré depuis 2-3 jours et que dans ce laps de temps il y eu de la pluie. D'ailleurs, la toute première fois que j'ai eu le problème, il avait neigé quelques jours auparavant. Je ne sais pas si cela a un lien, mais j'ai un doute.

Autre chose, la voiture est une diesel qui ne roule plus beaucoup et seulement pour des petits trajets. Elle est passée au contrôle technique la semaine dernière. Elle était encrassée (valeur de 6 au lieu de 1). En la faisant ronfler, le gars du contrôle technique a réussi à la faire redescendre à 3, mais il faut encore la désencrasser. Je ne sais pas si ça peut jouer...

Auriez-vous des pistes ?

Merci par avance :)
Message édité par dorian69400 le 29/04/2017 à 11:35:33
Sujets relatif
Invité
  1. Posté le 01/05/2017 à 10:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis content de voir que je ne suis pas le seul à avoir le problème de démarrage à froid sur ma panda. Je m'explique.

J'ai acheté il y a quelques semaines une panda 1.3 multijet de 2006, comme voiture secondaire et surtout pour pallier les quelques semaines de neige.

Ma panda comptabilise 200 000 kms et a fait quasi exclusivement des longs trajets (l'ancienne propriétaire l'utilisait pour ses trajets quotidiens, soit plus de 100 kms AR).

Hier, au bout de la 5eme ou 6eme utilisation, j'ai constaté qu'elle avait un gros problème de démarrage à froid. Plus concrètement, elle n'avait aucune puissance, ou très peu, pour avancer ou reculer. Ça me l'a fait au départ et au retour. Au départ, j'étais garé en pente et j'ai cru pas pouvoir reculer. J'ai du attendre quelques dizaines de seconde avant de retrouver de la puissance. Au bout de ce temps, j'ai pu faire monter dans les tours et plus de problème de puissance.
Au retour, j'etais gare sur un bas côté, il avait neige, et rebelle, alors que le moteur était guère sollicité, j'ai manqué pas sortir de la ou j'etais...

Qu'en pensez-vous ?

Invité
  1. Posté le 09/05/2017 à 14:46:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vanne egr encrassée car trop habituée à l'autoroute ,si elle fait plus de ville qu'auparavant c'est classique

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panda 750L bruit boîte 1
capteur de regime moteur panda 1.2 69ch 24
la voiture démarre mais s'arrête net au ralenti 1
la voiture démarre mais s'arrête net au ralenti 1
qu'est-ce-que c'est que ce tuyau? 1