Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Problème suite à changement de moteur punto 60elx 2000

 

Peugeot : LGA775 Opel : openvms Jeep : juno 57 Seat : nicoluffy06, 2 utilisateurs anonymes et 153 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème suite à changement de moteur punto 60elx 2000

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
benjamin559
  1. Posté le 08/11/2017 à 12:23:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je viens chercher si possible des réponses à un problème que j'ai avec une fiat punto 2 elx60cv de 2000,
J'ai acheter ce véhicule avec moteur hs, j'ai trouvé un moteur sur internet, je lai remonté identique à celui hs donc avec tout les éléments du précédent y compris poulies d'arbres a cames et de villebrequin (car mon modèle avait uniquement le capteur de villebrequin et l'autre d'arbre a cames)le calculateur, j'ai refait la distribution pompe à eau, changé bougie, bobines, fils, boitier papillon. La voiture démarre bien mais ne tient pas le ralenti,impossible de la faire monter en régime car elle s'ettouffe et cale....
Voila cela fait plusieurs mois que je parcours à peu pres tout ce que je peux trouver mais rien n'y a fait...Si quelqu'un a une idée...
Merci d'avance.
BEN.
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
benjamin559
  1. Posté le 09/11/2017 à 11:01:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benjamin559 a écrit :

Bonjour à tous,
Je viens chercher si possible des réponses à un problème que j'ai avec une fiat punto 2 elx60cv de 2000,
J'ai acheter ce véhicule avec moteur hs, j'ai trouvé un moteur sur internet, je lai remonté identique à celui hs donc avec tout les éléments du précédent y compris poulies d'arbres a cames et de villebrequin (car mon modèle avait uniquement le capteur de villebrequin et l'autre d'arbre a cames)le calculateur, j'ai refait la distribution pompe à eau, changé bougie, bobines, fils, boitier papillon. La voiture démarre bien mais ne tient pas le ralenti,impossible de la faire monter en régime car elle s'ettouffe et cale....
Voila cela fait plusieurs mois que je parcours à peu pres tout ce que je peux trouver mais rien n'y a fait...Si quelqu'un a une idée...
Merci d'avance.
BEN.
Afficher plus
Afficher moins



Personne svp

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiat punto ne démarre pas 2
Fiat PUNTO phase 1 1998 essence HELP^^ elle ne démarre pas 3
canalisation de frein ARG 5
Relais lave glace (grande punto multijet 1.3 90cv 2007) 11
[Punto 2] pas de chauffage punto 2 1