Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Éclairage coffre ne fonctionne plus sur Punto 2015

 

Il y a 732 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Éclairage coffre ne fonctionne plus sur Punto 2015

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
nicolas1309
  1. Posté le 28/02/2018 à 12:12:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

L'éclairage de coffre de ma Fiat Punto 2015 ne fonctionne plus. J'ai changé l'ampoule, mais ce n'était pas ça... quant au fusible, je n'ai pas réussi à y accéder, mais le plafonnier de l'habitacle étant sur lui et fonctionnant, ça me semble improbable.

J'ai donc deux questions:

1°)Concernant le panneau des fusibles de l'habitacle, on y accède via l'espèce de petit vide-poches situé à la gauche du conducteur. Dans la notice, il est indiqué qu'il faut enlever deux vis sur sa façade pour pouvoir l'enlever... or, sur mon véhicule, les vis ne sont pas présentes, ni là ni ailleurs sur ce fameux vide-poches... je soupçonne qu'il doit s'agir d'un système de clips, mais comme tout est en plastoc, je préférerais avoir confirmation et la marche à suivre avant de tout casser pour rien. En tout cas, on voit bien les fusibles derrière...

2°)Pour l'éclairage du coffre proprement dit, je ne sais pas trop. Ce pourrait être un problème au niveau de la serrure électrique du coffre, mais elle s'affiche normalement au niveau du tableau de bord... comment dois-je procéder pour démonter le revêtement plastique de la porte du coffre? Je pense qu'il y a encore une histoire de clips là-dessous...

Dans tous les cas, je pense que je ne vais pas pouvoir faire l'économie d'un multimètre.

Merci de vos réponses! :wahoo:

Sujets relatif
Profil : Nouveau membre
chti-500
  1. Posté le 06/03/2018 à 11:15:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Oui c'est peut-être la serrure...
Regarde sur les deux liens suivants, tu trouveras toutes les infos :

- Bravo 2 : Problème éclairage coffre
- 500 : Problème éclairage du coffre

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage : préchauffage ou arrivée de gasoil ? 4
La vitesse N°4 du ventilateur ne fonctionne pas 4
Ma FIAT Grande Punto ne démarre pas 2
Fuite canal EGR 0
Transfert siege 2